Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 24-09-2007, 21.37.13   #1
giancai
Junior Member
 
Registrato: 16-05-2003
Messaggi: 197
giancai promette bene
cpu con velocità errata

salve, avevo un processore 2000 amd athlon xp sulla mia piastra madre gygabyte ga 7dx. un giorno ha detto di voler morire e così è stato. ora però l'ho sostituito con un athlon xp amd 1700. il mio problema però che non riesco a farlo girare a 1700, ma me lo vede a 1061 mhz. come posso risolvere questo problema? ho provato anche a vedere il selettore sulla piastra ma non va. secondo voi se non è settato bene funziona a 1061 o sempre a 1700? aiutatemi vi prego razie a presto.
giancai non è collegato   Rispondi citando
Vecchio 24-09-2007, 22.00.42   #2
borgata
Gold Member
WT Expert
 
L'avatar di borgata
 
Registrato: 23-06-2004
Loc.: Cagliari
Messaggi: 13.333
borgata è un gioiello raroborgata è un gioiello raroborgata è un gioiello raroborgata è un gioiello raro
La frequenza del 1700+ è di 1.46Ghz (133*11), probabilmente la tua è stata ribassata a causa di un qualche tipo di instabilità (sicuramente il moltiplicatore abbassato ad 8x).

Vai nel bios e rimetti la frequenza ottimale.
___________________________________

La risposta è dentro di te...
e però, è sbagliata!
borgata non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
porte USB 2.0: come mai NON funzionano ad alta velocità? Xavius Hardware e Overclock 13 25-05-2013 12.02.57
Rete lan ethernet e velocità adsl akab699 Internet e Reti locali 0 21-01-2009 16.48.01
Controller host USB ad alta velocità [XP sp2] Clayton Hardware e Overclock 3 31-05-2006 01.12.15
[alice 4 MB] velocità attuale 1.5 Sfigato Internet e Reti locali 12 06-12-2005 17.24.22
Velocità "lenta" Rete LAN ? gionny Internet e Reti locali 10 17-02-2005 12.12.51

Orario GMT +2. Ora sono le: 01.01.31.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.