Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 03-04-2008, 03.30.13   #1
Puppybarf
Junior Member
 
L'avatar di Puppybarf
 
Registrato: 28-08-2006
Loc.: Benevento
Messaggi: 80
Puppybarf promette bene
Connessione da secondo PC su Alice Gate W2+

Ho un vecchio contratto ADSL Tin.it Forfait a 4,8 Mega; mi è stato regalato un modem Alice Gate W2+ (quello "a vela"), e dal Customer Care Tin.it mi hanno assicurato di poterlo utilizzare anche sulla mia linea, installando il tutto dal CD in dotazione, nonostante questo sia previsto solo per linee Alice. Così è: installato il modem via Ethernet, navigo senza alcun problema.

Ho deciso di utilizzare questo modem perché ha più porte Ethernet e ho la necessità di far connettere ad Internet un secondo PC (per il momento, non mi interessa configurare anche il Wi-Fi); ho tirato un cavo di rete fino al PC in un'altra stanza di casa, e questo secondo PC risulta tranquillamente connesso alla rete locale, con tanto di scambio di pacchetti in entrata ed uscita (è settato in DHCP). Il problema è che non riesco in nessun modo a farlo navigare sulla stessa linea che funziona senza problemi sul mio PC.

Sono sicuro che è un problema di configurazione del router, ma non capisco come fare... nella pagina "Stato Apparato" (quella raggiungibile da browser all'indirizzo http://192.168.1.1/) non appare alcun pulsante sotto la casella "Base" e i pulsanti di configurazione sotto "BaseEthDECT" e "Rip_Wi-Fi" non sono accessibili (sono ombreggiati).
Qualcuno può aiutarmi?
___________________________________

Windows 7 Pro 64bit SP1 - ASUS P5K - Intel Core2 Quad Q6600 @2.40GHz - Kingston DDR2-800 4GB - Maxtor STM3320613AS 320GB S-ATA - LG GSA-H42N - PHILIPS SPD6002T - Monitor ASUS VW193S 19" - Video Gainward 9500GT 1GB - Capture Pinnacle 700-PCI - Audio Realtek HD Output
Puppybarf non è collegato   Rispondi citando
Vecchio 03-04-2008, 23.22.44   #2
lillosartori
Newbie
 
Registrato: 03-04-2008
Messaggi: 14
lillosartori promette bene
ciao a tutti mi sono appena registrato.
Stavo per aprire la stessa discussione e ho trovato la tua che è la stessa cosa , anchio ho 2 Pc collegati allo stesso modem ma non riesco a farli navigare tutti e due contemporaniamente... che dire.. speriamo che qualcuno ci aiuti.

saluti

lillo
lillosartori non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Ancora problemi con Alice Gate 2 Plus wifi Tess81 Internet e Reti locali 0 10-09-2008 23.18.51
modem alice w gate + wireless creagratis Internet e Reti locali 2 23-09-2007 18.54.23
Sunbelt-Kerio "stoppa" la connessione di Alice palomar Sicurezza&Privacy 5 17-05-2007 07.02.27
Connessione Alice free + drtcp Qgino Internet e Reti locali 0 15-10-2005 17.21.20
Domanda su Alice (psw connessione non necessaria?) crazy.cat Internet e Reti locali 3 15-04-2004 13.18.10

Orario GMT +2. Ora sono le: 23.02.03.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.