Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 07-04-2008, 15.51.04   #1
Ov3rKuNtZ
Gold Member
Top Poster
 
L'avatar di Ov3rKuNtZ
 
Registrato: 01-12-2001
Messaggi: 5.785
Ov3rKuNtZ promette bene
Scheda di rete e dubbio sulla velocità

Scheda di rete e dubbio sulla velocità

Ciao,

Vorrei togliermi un dubbio ho una scheda di rete Netgear ga311 il mio dubbio riguarda la velocita è una scheda 10/100/1000 ma non riesco a capire perche a volte nella connessione mi viene scritto connesso a 10Mbps o a volte 100Mbps ho una connessione con alice 20 mega e mi collego con un Alice Gate Plus, quale dovrebbe essere il mio valore? e come posso eventualmente capire cosa succede?

Grazie
Ov3rKuNtZ non è collegato   Rispondi citando
Vecchio 07-04-2008, 23.05.57   #2
pcost
Newbie
 
Registrato: 16-11-2007
Messaggi: 26
pcost promette bene
Sembra lo stesso problema mio.

Ho una macchina collegata via cavo a fa$tweb (10 Mbps) su cui converge una rete ad hoc wifi. Anche se il collegamento wifi è a 54 Mbps non c'è verso: il trasferimento nelle rete wifi non supera i 10 Mbps.

Se scollego il cavo fa$tweb .... miracolo! la rete ad hoc va a 54 Mbps

Mistero di Gates....
pcost non è collegato   Rispondi citando
Vecchio 08-04-2008, 11.50.46   #3
The Saint
WT Valar
Top Poster
 
L'avatar di The Saint
 
Registrato: 09-05-2000
Loc.: Roma
Messaggi: 10.867
The Saint promette bene
Quota:
Inviato da pcost
Sembra lo stesso problema mio.

Ho una macchina collegata via cavo a fa$tweb (10 Mbps) su cui converge una rete ad hoc wifi. Anche se il collegamento wifi è a 54 Mbps non c'è verso: il trasferimento nelle rete wifi non supera i 10 Mbps.

Se scollego il cavo fa$tweb .... miracolo! la rete ad hoc va a 54 Mbps

Mistero di Gates....
Più che altro è un mistero del router WiFi...

L'HAG di Fastweb è a 10Mbit, quindi in pratica quando lo colleghi al router, quest'ultimo si adatta alla velocità + bassa... che modello è il router?



@ Ov3rKuNtZ: il tuo router dovrebbe essere 10/100, quindi in teoria dovrebbe collegarsi a 100... anche se poi sarà limitato nel trasferimento ai 20Mbit (teorici) della connessione...
___________________________________

"Coloro che sognano di giorno conoscono cose che sfuggono a chi sogna soltanto di notte." (E.A. Poe)
The Saint non è collegato   Rispondi citando
Vecchio 08-04-2008, 11.55.04   #4
Ov3rKuNtZ
Gold Member
Top Poster
 
L'avatar di Ov3rKuNtZ
 
Registrato: 01-12-2001
Messaggi: 5.785
Ov3rKuNtZ promette bene
facendo un pò di prove ho riscontrato che è la presa posteriore del router che non fa bene il suo lavoro inserendo lo spionotto in un'altra tutto va di fisso a 100!
Ov3rKuNtZ non è collegato   Rispondi citando
Vecchio 09-04-2008, 00.52.34   #5
pcost
Newbie
 
Registrato: 16-11-2007
Messaggi: 26
pcost promette bene
No no router wifi...

un Pc è collegato al cavo dall'HAG con scheda di rete e mette a disposizione il collegamento alla sottorete ad hoc wifi (come gateway e server dns). Il tutto va a 10 Mbps (anche la wifi nominalmente a 54 Mbps - ma se trasferisco un file nella rete ad hoc no va oltre il 18-20% - a meno che non scollego da fa$tweb).

Temo non sia risolvibile (e comunque non è che disturbi poi tanto....)
pcost non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[*buntu] 7.04 - Scheda di rete non rileva portante TheCe Linux e altri Sistemi Operativi 1 03-08-2007 00.07.47
router e scheda di rete olinto Internet e Reti locali 0 25-12-2005 01.04.03
Rendere Predefinita la scheda di rete Wireless mino80 Internet e Reti locali 0 15-07-2005 15.37.54
problema con ultimi driver nvidia. top gun Windows 9x/Me/NT4/2000 5 07-03-2005 11.20.54
scheda rete ziopazzo Internet e Reti locali 6 01-10-2003 15.45.22

Orario GMT +2. Ora sono le: 18.07.26.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.