Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 13-03-2014, 08.06.53   #31
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

io però ho sentito parlare di un aggiornamento microsoft che ha creato problemi di connessione "a freddo" a molti proprio all'avvio....
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 12.08.59   #32
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

niente di fatto!
c'è un modo per capire cosa diavolo frulla il pc all'avvio che dura così tanto e da richiedere tutte queste risorse?
il messaggio si presenta anche se avvio NeroMediaHome4 (la versione leggera che permette la riproduzione dei contenuti sul pc tramie lettore bluray) che impegna la rete.
Non ho ancora provato qc tipo word/excel o simili...
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 22.19.50   #33
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

ragazzi non mi aiuta più nessuno?
il problema persiste: il messaggio compare anche se io non avvio alcuna applicazione; dal power on allo spegnimento del led dell'hd (fisso acceso) passano la bellezza di 4'37"!
l'errore si genera sempre sui medesimi files nonostante abbia disinstallato kies; nel lasso di tempo del caricamento fino allo spegnimento del led si generano sempre 12 errori.
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 22.35.03   #34
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Quota:
Inviato da AMIGA Visualizza messaggio
Bene adesso puoi passare alla sfoltitura della startup, esegui HijackThis e fixa tutte le voci ad eccezione derll'antivirus, e vedrai un netto miglioramento. HijackThis consente di ripristinare le chiavi eliminate, anche se cancellate tutte non crea alcun problema al sistema, tutte quelle voci non fanno altro che caricare inutili applicazioni o aggiornamenti che si possono eseguire in un secondo tempo quando realmente servono.
uhm....come si usa?
mi da un warning!
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 23.17.17   #35
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.110
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
Rif: Errori all'avvio

Clicca per ingrandire
Thumbnail
Clicca per chiudere


Instanto HiJackThis va eseguirlo da utente amministratore, altrimenti nulla viene fixato (eliminato), ecco il significato del request. Per eseguirlo da amministratore è sufficente fare tasto destro mouse sull'eseguibile e scegliere "Esegui come amministratore", guarda lo screenshot allegato. Fatto questo clicchi sul Tab "Scan", usciti i risultati spunti tutte le voci che vuoi eliminare dalla startup e clicchi sul Tab "Fix Cheched". Le voci fixate non creano disagi per il sistema, anzi migliorano notevomente l'avvio, praticamente elimini processi in esecuzione automatica che in alcuni possono anche essere nocivi; HiJackThis permette comunque di reintegrare le voci fixate che non saranno cancellate ma backuppate in una cartella nello stesso percorso del programma.
___________________________________

Dove l'ho sentita ? www.plagimusicali.net

English Amiga Board Amiganews.it AfA One AROS x86 AROS 68k
AMIGA non è collegato   Rispondi citando
Vecchio 17-03-2014, 23.21.41   #36
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Ma io l'ho avviato con le credenziali come suggerisci!
Inoltre non mi salva il file log!
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 23.28.54   #37
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.110
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
Rif: Errori all'avvio

Il Log lo devi salvare prima del Fix, dopo aver cliccato sul Tab "Scan", al suo posto trioverai il Tab "Save Log" che una volta cliccato ti chiederà il percorso del savataggio file.
___________________________________

Dove l'ho sentita ? www.plagimusicali.net

English Amiga Board Amiganews.it AfA One AROS x86 AROS 68k
AMIGA non è collegato   Rispondi citando
Vecchio 17-03-2014, 23.34.41   #38
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

primo tentativo: ho eliminato questo:
O23 - Service: FsUsbExService - Teruten - C:\Windows\system32\FsUsbExService.Exe
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 23.36.59   #39
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

log:


suggerimenti?
grazie 1000 per la pazienza!
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 17-03-2014, 23.52.01   #40
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.110
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
Rif: Errori all'avvio

Fixa tutto ad eccezione dei servizi (quelli anche se li fixi non puoi eliminarli, bisogna prima stopparli, ma è meglio non toccarli), e lascia solo l'antivirus (O4 - HKLM\..\Run: [avgnt] "C:\Program Files (x86)\Avira\AntiVir Desktop\avgnt.exe" /min) e le voci inerenti alla Sidebar, se non la usi elimina anche queste:
___________________________________

Dove l'ho sentita ? www.plagimusicali.net

English Amiga Board Amiganews.it AfA One AROS x86 AROS 68k
AMIGA non è collegato   Rispondi citando
Vecchio 18-03-2014, 06.17.50   #41
xilo76
Forum supporter
Global Moderator
 
Registrato: 23-08-2007
Messaggi: 2.704
xilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tutti
Rif: Errori all'avvio

Deframmentazione?
xilo76 non è collegato   Rispondi citando
Vecchio 18-03-2014, 08.06.37   #42
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Quota:
Inviato da xilo76 Visualizza messaggio
Deframmentazione?
fatta più volte ma non mi cambia nulla.
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 18-03-2014, 08.07.19   #43
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Quota:
Inviato da AMIGA Visualizza messaggio
Fixa tutto ad eccezione dei servizi (quelli anche se li fixi non puoi eliminarli, bisogna prima stopparli, ma è meglio non toccarli), e lascia solo l'antivirus (O4 - HKLM\..\Run: [avgnt] "C:\Program Files (x86)\Avira\AntiVir Desktop\avgnt.exe" /min) e le voci inerenti alla Sidebar, se non la usi elimina anche queste:
mizzega!
tutto questo?

___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 18-03-2014, 09.10.11   #44
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.110
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
Rif: Errori all'avvio

Vai !!!
___________________________________

Dove l'ho sentita ? www.plagimusicali.net

English Amiga Board Amiganews.it AfA One AROS x86 AROS 68k
AMIGA non è collegato   Rispondi citando
Vecchio 18-03-2014, 09.49.35   #45
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Quota:
Inviato da AMIGA Visualizza messaggio
Vai !!!
ma le voci che riguardano la scheda video, non è che poi mi cancellano ad esempio le impostazioni di oc?
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Corso VBA Alexsandra Guide 85 16-11-2016 11.11.51
visualizzatore errori cesareco Windows 7/Vista/XP/ 2003 6 16-12-2013 10.55.57
Fine "qualità" dei CD-R Verbatim. Da evitare. Flying Luka Masterizzazione Giochi Games 10 15-06-2009 11.20.50
fix gli errori dell' hd marc21782000 Software applicativo 4 10-10-2005 00.37.58
C'è qualcosa di misterioso che si carica all'avvio gionny Windows 7/Vista/XP/ 2003 2 13-02-2004 13.59.00

Orario GMT +2. Ora sono le: 09.38.26.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.