Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 11-03-2014, 22.56.27   #16
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

eh no, ce l'ho.... :8

avviato adwcleaner: posso eliminare tutto tutto???
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 22.57.01   #17
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

programma in attesa...
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 22.57.46   #18
xilo76
Forum supporter
Global Moderator
 
Registrato: 23-08-2007
Messaggi: 2.704
xilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tutti
Rif: Errori all'avvio

Io direi di sì. Perché, quante voci ti escono?
Dovrebbe anche esserci un log in c:, casomai...
xilo76 non è collegato   Rispondi citando
Vecchio 11-03-2014, 22.58.40   #19
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

***** [ Files / Folders ] *****

Folder Found C:\Users\gabry#74\AppData\Roaming\pdfforge

***** [ Shortcuts ] *****


***** [ Registry ] *****

Key Found : HKCU\Software\FLEXnet
Key Found : HKCU\Software\Microsoft\Windows\CurrentVersion\Ext \Settings\{25A3A431-30BB-47C8-AD6A-E1063801134F}
Key Found : HKCU\Software\Microsoft\Windows\CurrentVersion\Ext \Stats\{25A3A431-30BB-47C8-AD6A-E1063801134F}
Key Found : [x64] HKCU\Software\FLEXnet
Key Found : HKLM\SOFTWARE\Classes\AppID\{4D076AB4-7562-427A-B5D2-BD96E19DEE56}
Key Found : HKLM\SOFTWARE\Classes\AppID\secman.DLL
Key Found : HKLM\SOFTWARE\Classes\CLSID\{25A3A431-30BB-47C8-AD6A-E1063801134F}
Key Found : HKLM\SOFTWARE\Classes\CLSID\{66EEF543-A9AC-4A9D-AA3C-1ED148AC8EEE}
Key Found : HKLM\SOFTWARE\Classes\CLSID\{826D7151-8D99-434B-8540-082B8C2AE556}
Key Found : HKLM\SOFTWARE\Classes\Interface\{66EEF543-A9AC-4A9D-AA3C-1ED148AC8EEE}
Key Found : HKLM\SOFTWARE\Classes\Interface\{66EEF543-A9AC-4A9D-AA3C-1ED148AC8FFE}
Key Found : HKLM\SOFTWARE\Classes\Interface\{813A22E0-3E2B-4188-9BDA-ECA9878B8D48}
Key Found : HKLM\SOFTWARE\Classes\secman.OutlookSecurityManage r
Key Found : HKLM\SOFTWARE\Classes\secman.OutlookSecurityManage r.1
Key Found : HKLM\SOFTWARE\Classes\TypeLib\{11549FE4-7C5A-4C17-9FC3-56FC5162A994}
Key Found : HKLM\SOFTWARE\Microsoft\Tracing\apnstub_RASAPI32
Key Found : HKLM\SOFTWARE\Microsoft\Tracing\apnstub_RASMANCS
Key Found : HKLM\SOFTWARE\Microsoft\Tracing\AskInstallChecker_ RASAPI32
Key Found : HKLM\SOFTWARE\Microsoft\Tracing\AskInstallChecker_ RASMANCS
Key Found : [x64] HKLM\SOFTWARE\Classes\Interface\{66EEF543-A9AC-4A9D-AA3C-1ED148AC8EEE}
Key Found : [x64] HKLM\SOFTWARE\Classes\Interface\{66EEF543-A9AC-4A9D-AA3C-1ED148AC8FFE}
Key Found : [x64] HKLM\SOFTWARE\Classes\Interface\{813A22E0-3E2B-4188-9BDA-ECA9878B8D48}
Key Found : [x64] HKLM\SOFTWARE\systweak
Value Found : HKLM\SOFTWARE\Microsoft\Internet Explorer\Toolbar [{25A3A431-30BB-47C8-AD6A-E1063801134F}]

***** [ Browsers ] *****

-\\ Internet Explorer v11.0.9600.16518


-\\ Mozilla Firefox v27.0.1 (it)

[ File : C:\Users\gabry#74\AppData\Roaming\Mozilla\Firefox\ Profiles\ww3yxu9d.default\prefs.js ]


-\\ Google Chrome v33.0.1750.146

[ File : C:\Users\gabry#74\AppData\Local\Google\Chrome\User Data\Default\preferences ]


*************************

AdwCleaner[R0].txt - [2624 octets] - [11/03/2014 22:53:49]

########## EOF - C:\AdwCleaner\AdwCleaner[R0].txt - [2684 octets] ##########
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.06.18   #20
xilo76
Forum supporter
Global Moderator
 
Registrato: 23-08-2007
Messaggi: 2.704
xilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tutti
Rif: Errori all'avvio

babylon toolbar, pdf architect toolbar, somoto, bandoo, boost_interprocess, searchnu, fbi virus... Questi sono alcuni dei risultati che escono su Google...
xilo76 non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.11.47   #21
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

cercando cosa?
cmq adwcleaner ha cancellato tutto.
primo avvio chrome sempre lento, circolino di attesa sull'icona di rete nella systray.... mah!
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.13.43   #22
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

avvio jrt
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.17.43   #23
xilo76
Forum supporter
Global Moderator
 
Registrato: 23-08-2007
Messaggi: 2.704
xilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tutti
Rif: Errori all'avvio

Beh, già che ci sei, ci sono anche questi:
xilo76 non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.20.59   #24
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~
Junkware Removal Tool (JRT) by Thisisu
Version: 6.1.2 (02.20.2014:1)
OS: Windows 7 Professional x64
Ran by gabry#74 on 11/03/2014 at 23:14:10,48
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~




~~~ Services



~~~ Registry Values



~~~ Registry Keys



~~~ Files



~~~ Folders



~~~ FireFox

Emptied folder: C:\Users\gabry#74\AppData\Roaming\mozilla\firefox\ profiles\ww3yxu9d.default\minidumps [190 files]



~~~ Event Viewer Logs were cleared





~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~
Scan was completed on 11/03/2014 at 23:19:06,39
End of JRT log
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.21.39   #25
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Quota:
Inviato da xilo76 Visualizza messaggio
Beh, già che ci sei, ci sono anche questi:
azzz....tutti?????
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.23.48   #26
xilo76
Forum supporter
Global Moderator
 
Registrato: 23-08-2007
Messaggi: 2.704
xilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tuttixilo76 è conosciuto da tutti
Rif: Errori all'avvio

No. MBAM lo puoi saltare perché lo hai già lanciato
xilo76 non è collegato   Rispondi citando
Vecchio 11-03-2014, 23.39.49   #27
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

Quota:
Inviato da xilo76 Visualizza messaggio
No. MBAM lo puoi saltare perché lo hai già lanciato


cmq grazie x ora
notte
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 12-03-2014, 22.07.12   #28
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

niente di fatto...
anche oggi quel messaggio.
però credo che l'origine di tutto sia dovuto all'estrema lentezza che da un po' di tempo a questa parte affligge il pc.
nn è mai stato un fulmine dal power on al desktop però il problema è dopo...
arrivato il desktop la luce hd lavora all'impazzata e contemporaneamente c'è il circolino dell'attesa sull'icona della rete in basso a dx, l'ho già detto.
beh se io non aspetto e apro subito chrome, innanzi tutto tutto si rallenta e poi compare quel messaggio.
chiuso il messaggio, arrivato chrome, il pc diventa di una lentezza abominevole...........melassa!!!!!!!!!!
incredibile, cosa può essere?
cmq kies l'ho disinstallato
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 12-03-2014, 22.29.15   #29
gabmamb
Hero Member
 
Registrato: 17-01-2001
Loc.: near Milano
Messaggi: 601
gabmamb promette bene
Rif: Errori all'avvio

P.S.: la lentezza è solo all'avvio, poi quando tutto è stabilizzato funziona benissimo. c'è qualcosa all'avvio..........
___________________________________

my system: Asus M5A97 Evo Rev2.0; AMD FX-8350 Black Edition; Noctua NH-U12P SE2; 2x4Gb DDR3@1866 Patriot Viper3 IEM; Sapphire HD7950 VaporX OC Boost; Dell U2414H; Samsung 840Pro 128GB; Seagate 7200.14 1TB; Enermax Hoplite ST; EVGA 600B 600W; LiteOn ihas124-14 EUV
gabmamb non è collegato   Rispondi citando
Vecchio 13-03-2014, 07.11.28   #30
AMIGA
Gold Member
Top Poster
 
L'avatar di AMIGA
 
Registrato: 06-07-2006
Loc.: Brindisi
Messaggi: 10.110
AMIGA è un gioiello raroAMIGA è un gioiello raroAMIGA è un gioiello raro
Rif: Errori all'avvio

Bene adesso puoi passare alla sfoltitura della startup, esegui HijackThis e fixa tutte le voci ad eccezione derll'antivirus, e vedrai un netto miglioramento. HijackThis consente di ripristinare le chiavi eliminate, anche se cancellate tutte non crea alcun problema al sistema, tutte quelle voci non fanno altro che caricare inutili applicazioni o aggiornamenti che si possono eseguire in un secondo tempo quando realmente servono.
___________________________________

Dove l'ho sentita ? www.plagimusicali.net

English Amiga Board Amiganews.it AfA One AROS x86 AROS 68k
AMIGA non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Corso VBA Alexsandra Guide 85 16-11-2016 11.11.51
visualizzatore errori cesareco Windows 7/Vista/XP/ 2003 6 16-12-2013 10.55.57
Fine "qualità" dei CD-R Verbatim. Da evitare. Flying Luka Masterizzazione Giochi Games 10 15-06-2009 11.20.50
fix gli errori dell' hd marc21782000 Software applicativo 4 10-10-2005 00.37.58
C'è qualcosa di misterioso che si carica all'avvio gionny Windows 7/Vista/XP/ 2003 2 13-02-2004 13.59.00

Orario GMT +2. Ora sono le: 10.10.11.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.