Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 29-03-2005, 16.09.37   #691
RNicoletto
Gold Member
Top Poster
 
L'avatar di RNicoletto
 
Registrato: 13-02-2001
Loc.: Forette City
Messaggi: 13.153
RNicoletto promette bene
Quota:
Originariamente inviato da riki17
Ciao a tutti.... vi giro questp mio post...
ho installato tutti i codec.... (anche the-codec) ma i files mpeg e mpg non mi si vedono proprio +.... ho provato a rimuovere la scheda video e reinstallare i driver ma niente,... ho una NVIDIA GEFORCE 4 32MB...

Non è che è stato sto SP2 a sfaciolarmi tutto????
Ti è già stato risposto qui : non postare la medesima probelmatica su thread diversi.
___________________________________

"Society doesn’t need newspapers. What we need is journalism." - Clay Shirky
RNicoletto non è collegato   Rispondi citando
Vecchio 02-05-2005, 11.55.32   #692
Deep73
WT Dragon
 
L'avatar di Deep73
 
Registrato: 18-11-2002
Loc.: VDV (Very Deep Void)
Messaggi: 2.923
Deep73 promette bene
Tolgo dal rilievo. Oramai il SP2 dovrebbe essere stato "digerito" un pò da tutti.
___________________________________

...
Deep73 non è collegato   Rispondi citando
Vecchio 02-05-2005, 13.29.54   #693
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.865
cippico è nella strada per il successo
burp...prot...

Quota:
Originariamente inviato da Deep73
Tolgo dal rilievo. Oramai il SP2 dovrebbe essere stato "digerito" un pò da tutti.
digerito...eccome...

anzi...credo che sia anche stato espulso dal...didietro...

ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Vecchio 02-05-2005, 13.35.44   #694
Gianluchetto
Hero Member
 
L'avatar di Gianluchetto
 
Registrato: 04-11-2004
Loc.: Seveso Beach
Messaggi: 576
Gianluchetto promette bene
Da rilievo a bassorilievo
___________________________________

This post is a natural product made from recycled electrons. The slight variations in spelling, grammar and punctuation enhance its individual character and individuality and are in no way to be considered flaws or defects.
Gianluchetto non è collegato   Rispondi citando
Vecchio 02-05-2005, 15.50.30   #695
Deep73
WT Dragon
 
L'avatar di Deep73
 
Registrato: 18-11-2002
Loc.: VDV (Very Deep Void)
Messaggi: 2.923
Deep73 promette bene
Re: burp...prot...

Quota:
Originariamente inviato da cippico


digerito...eccome...

anzi...credo che sia anche stato espulso dal...didietro...

ciaooo
L'ostinazione a non metterlo mi pare ad oggi oltremodo insensata. Mi ma ti giuro che dopo i primi mesi di titubanza, ho iniziato a sperimentarlo come update eppoi come slipstream. Mai nessun problema, neppure in ambienti LAN!!! Solo un mio collega aveva dei problemi... ma perchè è un pasticcione lui. Ora che ce l'ha con il notebook nuovo, non ha più problemi nemmeno lui

Piuttosto quello che digerisco MOLTO male è lo SP1 di 2003... quello sono VERAMENTE dubbioso sul metterlo (anche perchè mi domando che serva un fw sw solo outbound su un server.... tanto vale uso ISA Server).
___________________________________

...
Deep73 non è collegato   Rispondi citando
Vecchio 03-05-2005, 08.06.29   #696
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.865
cippico è nella strada per il successo
Re: burp...prot...

Quota:
Originariamente inviato da cippico


digerito...eccome...

anzi...credo che sia anche stato espulso dal...didietro...

ciaooo
con questo volevo solo fare una battuta...intendevo dire che ormai lo abbiamo metabolizzato...ovvero lo usiamo senza aver piu´ problemi o domande da fare(nella maggior parte dei casi)
infatti anche io,appena uscito lo avevo subito installato...dato che il sp1 non sembrava proprio il massimo...infatti molti problemini sono spariti e devo dire che ora xp va decisamente meglio...

ciaooo a tutti
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Commenti Acrobat a valanga....!!!!!!! xtz660 Software applicativo 17 23-12-2005 23.19.53
[THREAD UFFICIALE] Il mondo del Rally e del WRC Sauzer Auto Moto HiFi 64 30-10-2005 17.18.36
La Fattoria [thread ufficiale!!!] Daniela Chiacchiere in libertà 607 31-03-2005 01.21.45
Buon 2005 [thread ufficiale] handyman Chiacchiere in libertà 75 10-01-2005 13.30.47

Orario GMT +2. Ora sono le: 10.33.10.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.