Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 29-12-2006, 00.10.48   #76
Gianmarco89
Newbie
 
Registrato: 23-11-2006
Messaggi: 42
Gianmarco89 promette bene
sisi tranquillissimo..poi questo problema è nato quando ho aggiunto le chiavi di registro di wintricks..o almeno in quello stesso periodo xkè a questo punto nn credo ke siano quelle la causa..bo..è strano proprio..cs'altro potrei provare?
___________________________________

Gianmarco89 non è collegato   Rispondi citando
Vecchio 29-12-2006, 03.41.15   #77
gsmet
Gold Member
 
Registrato: 13-08-2003
Messaggi: 2.605
gsmet promette bene
Sinceramente sono a corto di idee... da come si è messa la faccenda la causa potrebbe essere hardware a questo punto.

Prova a fare una formmatazione completa del disco, non veloce (una volta ho avuto uno strano problema che si è risolto solamente facendo una formmatazione completa).

Poi dovresti assicurarti che le impostazioni del BIOS non siano state cambiate... ma purtroppo per questo varia da scheda madre a scheda madre.

Veramente sono un po' spiazzato... magari qualcun'altro ha altre idee.... anche perchè io me ne sparisco per un po' ...
___________________________________

-- Tommaso, Programmatore R&D

Ex-Microsoft Student Partner - Università degli Studi di Padova (non si può essere studenti tutta una vita)
Ex-prof (non si può essere precari tutta una vita)

"Non li fanno più i virus di una volta"
gsmet non è collegato   Rispondi citando
Vecchio 29-12-2006, 11.09.57   #78
Gianmarco89
Newbie
 
Registrato: 23-11-2006
Messaggi: 42
Gianmarco89 promette bene
ah..daccordo grazie mille per tutti i tuoi consigli..cmq dal bios ho già scelto ripristina le impostazioni di default..proverò con la formattazione completa..grazie ancora
___________________________________

Gianmarco89 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
[win xp sp2] file sys.exe di pen drive luca2 Windows 7/Vista/XP/ 2003 4 10-11-2008 22.48.33
Browser predefinito [Win XP SP2] Infasil Windows 7/Vista/XP/ 2003 16 03-07-2006 20.05.33
[win Xp Sp2] servizi essenziali vincislao Windows 7/Vista/XP/ 2003 3 01-03-2006 10.53.28
[WIN XP + SP2] avvio senza connessione leo75 Windows 7/Vista/XP/ 2003 2 21-02-2006 15.34.40
[win xp pro sp2] avvio in modalità debug joey Windows 7/Vista/XP/ 2003 6 18-11-2005 11.22.18

Orario GMT +2. Ora sono le: 09.59.20.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.