Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 18-02-2008, 19.43.11   #1
(rex61)
Newbie
 
Registrato: 18-01-2008
Messaggi: 5
(rex61) promette bene
Problema all'avvio di xp

Ragazzi prima di tutto un saluto a tutti i partecipanti del forum,questo problema lo porto avanti da un pò di tempo,al primo avvio di windows xp il desktop si presenta privo di icone emettendo dei bip.Riavviando il sistema ritorna tutto a posto.Ho controllato tutto il sistema con vari antivirus,ho controllato e resettato la RAM,eseguito il ripristino del sistema da CD rom senza avere successo.Chiedo come poter risolvere il problema evitando la formattazione.Aspettando un vostro riscontro vi ringrazio anticipatamente.
(rex61) non è collegato   Rispondi citando
Vecchio 18-02-2008, 23.23.14   #2
prandot
Hero Member
 
Registrato: 11-04-2001
Loc.: vicenza
Messaggi: 921
prandot promette bene
[QUOTE=(rex61)]eseguito il ripristino del sistema da CD rom senza avere successo.QUOTE]

vuoi dire che hai reinstallato windows ?
prandot non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Problema LCD PC - Prima schermata bios poi si piomba giancai Windows 7/Vista/XP/ 2003 0 06-06-2008 18.40.21
Problema all'avvio di xp. (rex61) Windows 7/Vista/XP/ 2003 7 02-04-2008 10.43.01
Problema con i segnali acustici shadowDK Windows 7/Vista/XP/ 2003 3 21-03-2008 11.01.01
Problema all'avvio unorosso Windows 7/Vista/XP/ 2003 1 01-11-2004 16.18.51
Problema con scandisk automatico all'avvio di win, Mi parte lo scandisk in background gutguy Windows 9x/Me/NT4/2000 3 28-07-2004 14.08.11

Orario GMT +2. Ora sono le: 02.10.06.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.