Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 14-07-2006, 08.33.30   #1
emmark
Newbie
 
Registrato: 14-07-2006
Messaggi: 6
emmark promette bene
[2000] Stamattina non parte più....HELP

Salve, stamattina arrivo al lavoro, accendo il computer, e dopo la schermata del bios, il computer si blocca con il prompt a trattina ( _ ) lampeggiante in altro a sinistra del monitor con la schermata tutta nera.
Riesco ad accedere al bios, ho provato a far partire Windows 2000 da CD ma niente, stessa situazione sembra bloccarsi prima di accedere al lettore, non produce suoni di alcun tipo che mi potrebbero far pensare a memorie danneggiate o situazioni similari, cosa posso fare????
Il computer è un Olidata con AMD Athlon XP e Windows 2000.
Please Help Me!!

Ultima modifica di Zenit : 15-07-2006 alle ore 11.25.16
emmark non è collegato   Rispondi citando
Vecchio 14-07-2006, 08.43.18   #2
Semi.genius
Guest
 
Messaggi: n/a
Vai nel BIOS e controllo l'ordine di avvio dei dipositivi..probabilmente potrebbe esserci qualcosa allhard disk ed è impostato come unico dipositivo d'avvio
  Rispondi citando
Vecchio 14-07-2006, 08.56.54   #3
emmark
Newbie
 
Registrato: 14-07-2006
Messaggi: 6
emmark promette bene
No, il settaggio del boot è corretto:
1) Floppy
2) CD-ROM
3) Harddisk

ma nonostante tutto il lettore non lo vede.....
emmark non è collegato   Rispondi citando
Vecchio 14-07-2006, 09.11.43   #4
Scuotivento
Junior Member
 
Registrato: 11-08-2005
Messaggi: 104
Scuotivento promette bene
Vedi un po' se nel BIOS è VISTO l'HDD dove c'è il S.O. : dovrebbe esserci una lista delle perieriche IDE collegate (CD\DVD e HDD).
Scuotivento non è collegato   Rispondi citando
Vecchio 14-07-2006, 10.36.04   #5
mao
Gold Member
 
L'avatar di mao
 
Registrato: 18-09-2001
Loc.: Roma
Messaggi: 2.263
mao promette bene
hai provato a partire con un floppy di avvio, tipo win98? almeno vediamo che succede... lo puoi scaricare da www.bootdisk.com
___________________________________

............If you love somebody set them free............ (Sting)

............Mo' mme 'ššcrivo ai terrorišti............ (Magnotta)
mao non è collegato   Rispondi citando
Vecchio 14-07-2006, 11.12.02   #6
Zenit
Forum supporter
 
L'avatar di Zenit
 
Registrato: 03-04-2000
Loc.: Palermo
Messaggi: 1.554
Zenit promette bene
Leggiti questo thread e modifica il titolo.

Grazie



___________________________________

Home Page
Un uomo è di valore nella misura in cui è in grado di aiutare gli altri.
L. R. Hubbard
- Non sai dove mettere le mani ?
Zenit non è collegato   Rispondi citando
Vecchio 14-07-2006, 11.55.16   #7
emmark
Newbie
 
Registrato: 14-07-2006
Messaggi: 6
emmark promette bene
Quota:
Inviato da Zenit
Leggiti questo thread e modifica il titolo.
Grazie
Vero, non avevo letto, ma non riesco a modificare il titolo...... Se qualche mod può editarlo..... chiedo scusa per l'errore.

Per quanto riguarda il problema premendo il tasto per la selezione dell'ordine di boot e selezionando direttamente l'HD il S.O. parte bene..... da cosa può dipendere?
emmark non è collegato   Rispondi citando
Vecchio 15-07-2006, 15.41.51   #8
prandot
Hero Member
 
Registrato: 11-04-2001
Loc.: vicenza
Messaggi: 921
prandot promette bene
probabilmente qualche problema nel floppy o più probabilmente il lettore cd, controlla la cavetteria, eventualmente sostituisci il lettore
prandot non è collegato   Rispondi citando
Vecchio 20-07-2006, 14.01.26   #9
Full
Hero Member
 
L'avatar di Full
 
Registrato: 25-11-2005
Loc.: Principato di Graglia
Messaggi: 606
Full promette bene
mi è successo poco tempo fa, probabilmente per il caldo, che si sia allentato il cavo di alimntazione del Hd master sul primario...ricollegato più a fondo e va di nuovo
___________________________________

Fai anche tu un salto su Moto e Mete
o guarda il canale
Full non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
ScreenSaver che non parte Mass8 Windows 7/Vista/XP/ 2003 0 26-01-2006 13.21.14
NON PARTE XP HOME hardwarere Windows 7/Vista/XP/ 2003 3 01-01-2006 19.18.00
Il Pc non parte lorenzo84 Hardware e Overclock 3 16-11-2005 22.17.35
Nasa - Shuttle: Parte o non parte sta carretta? Giorgius Chiacchiere in libertà 38 20-07-2005 16.25.28
xp che non parte imbatunio Windows 9x/Me/NT4/2000 17 03-10-2003 20.01.52

Orario GMT +2. Ora sono le: 18.51.39.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.