Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 13-08-2006, 16.00.37   #1
Sergei
Senior Member
 
Registrato: 25-03-2001
Messaggi: 299
Sergei promette bene
Xp internet e il suono - strano problema

Salve ragazzi
perdonate il disturbo in questo strano agosto, ma purtroppo a quanto pare il capirci nulla va di moda
Ieri, più precisamente ieri sera, è cominciato per me un vero calvario in quanto non ci sto capendo nulla.
Mentre usavo il pc improvvisamente la connessione non andava più. E' come se si fosse scollegato, pur tuttavia era ancora collegato. Mi sono scollegato, ho provato a collegarmi ma niente. Ho pensato che ci fosse qualche problema con l'adsl (sai la telecom...), ma riavviando il pc è tornato tutto ok.
Dopo qualche ora (forse molto di meno) ecco i veri problemi. La connessione cade, ma rimane ancora O__o. Mi spiego meglio. I due computer che indicano la connessione nel system tray sono ancora lì e se ci cliccho sopra per disconnettermi non lo fa, se clicco invece su status la finestra appare per un decimo di secondo e sparisce O__O.
Immediamente cessa di funzionare il suono sia per mediaplayer che per VLC, mentre con winamp sia audio che video sono ok.
La grafica (l'aspetto) sembra ritornare al classico windows 98, non mi resta altro che riavviare. Ma dopo un po' (non so di preciso) ritorna lo stesso problema. Inoltre tutte le cartelle condivise per la lan (tra il desktop e il portatile) perdono la condivisione :|
Ho provato a fare ogni tipo di scansione (normale e modalità provvisoria), online e non. Ho provato con hijackthis ma non c'è nulla di strano. Anche nel registro all'avvio tutto normale. Ho provato con Spybot e con Ad-aware ma niente da fare.
Sinceramente è la prima volta che mi accade una cosa del genere. Ho notato però che quando la linea cade e resta quella fantasma l'upload funziona O__O
Esiste una soluzione per questo strano enigma?
Sergei non è collegato   Rispondi citando
Vecchio 14-08-2006, 13.08.06   #2
andreal
Junior Member
 
Registrato: 06-08-2005
Messaggi: 102
andreal promette bene
sarò paranoico ma ha tutta l'aria di essere un virus o un dialer che cerca di dirottare la connessione e non avendo una connessione dial up si impalla tutto prova a fare una scansione con un antivirus aggiornato in mod provvisoria
andreal non è collegato   Rispondi citando
Vecchio 14-08-2006, 13.28.12   #3
Semi.genius
Guest
 
Messaggi: n/a
Start-->Impostazioni-->Pannello di controllo-->Strumenti di amministrazione-->Visualizzatore eventi

C'è qualche errore?
  Rispondi citando
Vecchio 14-08-2006, 14.11.47   #4
Sergei
Senior Member
 
Registrato: 25-03-2001
Messaggi: 299
Sergei promette bene
gli unici errori risalgono ad aprile.
La scansione in modalità provvisoria l'ho già fatta ma niente

Ora ho installato Zone Alarm e sembra andare tutto bene, pur tuttavia ieri sera si è completamente scollegato da internet :|
Sergei non è collegato   Rispondi citando
Vecchio 14-08-2006, 22.37.40   #5
Sergei
Senior Member
 
Registrato: 25-03-2001
Messaggi: 299
Sergei promette bene
Porto notizie.
Se stacco Zone alarm il problema dopo pochi minuti si ripresenta.
In poche parole c'è qualcosa che mi attacca, ma non so cosa (ZA dice che ha fermato circa 8000 attacchi impressionante!!!)

Ultima modifica di Sergei : 14-08-2006 alle ore 23.16.06
Sergei non è collegato   Rispondi citando
Vecchio 16-08-2006, 12.47.31   #6
Sergei
Senior Member
 
Registrato: 25-03-2001
Messaggi: 299
Sergei promette bene
ho parlato proprio ora con un mio amico e mi ha detto che anche lui ha lo stesso problema :|

Vuol dire che ci deve essere qualcosa che non va... virus, trojan o cosa?
Sergei non è collegato   Rispondi citando
Vecchio 17-08-2006, 16.04.05   #7
TheSorrow
Newbie
 
Registrato: 19-12-2004
Messaggi: 30
TheSorrow promette bene
Pure a me è capitata la stessa e identica cosa proprio due sere fa.....pensavo che era un dialer che da qualche giorno mi sta cacango il caz*o invece se sta capitando anche a te significa che deve essere qualche cosa di un po piu grande

speriamo niente di grave cmq!!!!
ciauz
TheSorrow non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
è urgente Problema internet cover Internet e Reti locali 19 06-03-2009 17.01.49
controllo log deframmentazione klaus124 Windows 7/Vista/XP/ 2003 8 13-05-2007 05.06.46
problema connessione strano luca2 Internet e Reti locali 2 30-08-2005 23.29.57
Problema Strano Win 2K Marco Redaelli Windows 9x/Me/NT4/2000 3 15-01-2005 13.17.25
Grosso problema con Internet Explorer aspide Software applicativo 3 03-09-2003 21.26.14

Orario GMT +2. Ora sono le: 07.00.12.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.