Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Hardware > Hardware e Overclock

Notices

Rispondi
 
Strumenti discussione
Vecchio 09-01-2006, 16.55.58   #1
berto666
Newbie
 
L'avatar di berto666
 
Registrato: 22-12-2005
Messaggi: 13
berto666 promette bene
Problema avvio bios asus a8v

Salve a tutti ho un problema che mi è saltato fuori da pochi giorni...non so x quale motivo tutte le volte che avvio il pc mi chiede sempre di fare il Reboot del bios tramite il cd della scheda madre dopodichè il pc si avvia correttamente ma a quanto pare non salva le impostazioni del bios xchè si ripete sempre questa fastidiosa richiesta...
Se qualcuno sa come risolvere questo problema mi farebbe un grande piacere...grazie x la collaborazione
berto666 non è collegato   Rispondi citando
Vecchio 11-01-2006, 01.27.28   #2
mao
Gold Member
 
L'avatar di mao
 
Registrato: 18-09-2001
Loc.: Roma
Messaggi: 2.267
mao promette bene
non so come aiutarti, so solo che ho avuto a che fare con due pc che montavano quella scheda ed erano/sono pieni di problemi. Hai provato ad aggiornare il bios?

ti faccio una domanda io: che RAM monti? ti funziona bene?
___________________________________

............If you love somebody set them free............ (Sting)

............Mo' mme 'ššcrivo ai terrorišti............ (Magnotta)
mao non è collegato   Rispondi citando
Vecchio 11-01-2006, 02.36.06   #3
berto666
Newbie
 
L'avatar di berto666
 
Registrato: 22-12-2005
Messaggi: 13
berto666 promette bene
ho 2 ram da 512 e il pc nn funziona molto bene xchè almeno 2 volte al giorno si riavvia x un problema legato al bios ( http://www.wintricks.it/forum/showth...light=berto666 )...dovrei abbassare la potenza del processore ma nn ci riesco..ho aggiornato il bios ma ancora niente chiede sempre il cd della scheda madre x far partire il pc...andavo meglio con il mio vecchio pentium 3 500mhz e pensare che questo pc l'ho preso solo da 2 mesi
berto666 non è collegato   Rispondi citando
Vecchio 11-01-2006, 12.50.56   #4
mao
Gold Member
 
L'avatar di mao
 
Registrato: 18-09-2001
Loc.: Roma
Messaggi: 2.267
mao promette bene
2 da 512 e di che marca?


per abbassare la potenza del processore intendi proprio un "underclocking"?
___________________________________

............If you love somebody set them free............ (Sting)

............Mo' mme 'ššcrivo ai terrorišti............ (Magnotta)
mao non è collegato   Rispondi citando
Vecchio 11-01-2006, 12.58.24   #5
berto666
Newbie
 
L'avatar di berto666
 
Registrato: 22-12-2005
Messaggi: 13
berto666 promette bene
no solo abbassare la potenza dei mhz un mio amico lo ha fatto e ha risolto il problema del riavvio improvviso ma il mio setup del bios è diverso...le ram sono DIMM 512mb DDR 400mhz (PC3200)
berto666 non è collegato   Rispondi citando
Vecchio 11-01-2006, 13.00.02   #6
mao
Gold Member
 
L'avatar di mao
 
Registrato: 18-09-2001
Loc.: Roma
Messaggi: 2.267
mao promette bene
non è che per caso hai installato un bios di un modello o di una serie diversa?
___________________________________

............If you love somebody set them free............ (Sting)

............Mo' mme 'ššcrivo ai terrorišti............ (Magnotta)
mao non è collegato   Rispondi citando
Vecchio 11-01-2006, 13.05.02   #7
berto666
Newbie
 
L'avatar di berto666
 
Registrato: 22-12-2005
Messaggi: 13
berto666 promette bene
probabile io ho preso il bios x la versione A8V che dovrebbe essere la mia scheda almeno sui paremetri c'è scritto cosi...cmq l'aggiornamento l'ho fatto dopo che è successo questo disguido appunto x cercare di mettere a posto la situazione...tutto è incominciato quando ho messo Load default settings nel bios xchè leggendo il libretto ,se il pc era instabile, consigliava di fare questo
berto666 non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
strano problema al bios + rumore ventola alimentatore P4XP Hardware e Overclock 2 01-09-2007 16.03.27
Bios Updates Billow Archivio News Web 0 11-10-2004 13.08.53
Bios Updates Billow Archivio News Web 0 04-10-2004 18.04.22
PROBLEMA AVVIO WINDOWS XP SP2 ciaocomeva Windows 7/Vista/XP/ 2003 3 12-09-2004 20.03.52
problema con le asus victor78 Hardware e Overclock 9 21-02-2004 12.30.03

Orario GMT +2. Ora sono le: 22.35.59.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.