Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 7/Vista/XP/ 2003

Notices

Rispondi
 
Strumenti discussione
Vecchio 17-08-2006, 02.06.27   #1
Joseph31
Newbie
 
Registrato: 05-01-2006
Loc.: Lecce
Messaggi: 24
Joseph31 promette bene
scomparsa icona volume

Dunque, in pratica l'icona del volume scomparsa e l'audio delle pagine web non va. Anche i suoni di sistema sono scomparsi.
Per il resto (giochi, programmi, windows media player) funziona.
Ho provato un po' di cose cercando qu e l chi aveva un problema simile, ma non sono riuscito a risolvere niente.
Sapreste consigliarmi qualcosa?
Joseph31 non  collegato   Rispondi citando
Vecchio 17-08-2006, 09.43.25   #2
Semi.genius
Guest
 
Messaggi: n/a
Start-->Impostazioni-->Pannello di controllo-->Sistema-->Gestioen periferiche

Sulla scheda audio compare qualche simbolo?
  Rispondi citando
Vecchio 17-08-2006, 15.01.33   #3
Joseph31
Newbie
 
Registrato: 05-01-2006
Loc.: Lecce
Messaggi: 24
Joseph31 promette bene
icona audio

I driver sono tutti installati e attivati.
Ho provato un sacco di cose, ma niente.
Inoltre i servizi svchost.exe (il principale) e logon.exe spesso impallano il sistema
inpegnando la cpu quasi al cento per cento.
Joseph31 non  collegato   Rispondi citando
Vecchio 03-09-2006, 11.58.23   #4
Joseph31
Newbie
 
Registrato: 05-01-2006
Loc.: Lecce
Messaggi: 24
Joseph31 promette bene
Audio, drasticamente risolto

Ciao, dunque era un virus: svchost32.exe
non sono riuscito ad eliminarlo e ho dovuto reinstallare il S.O.
Nonostante antivirus e anti malware spyware.
Purtroppo prima di effettuare qualunque connessione penso che sia inevitabile attivare prima minimo un antivirus.
Addirittura scaricando i driver ATI dal sito della casa produttrice mi arrivato qualcosa.
Che p...lle.
Mi sa che se succede di nuovo passo a Linux.
Grazie per l'aiuto
Ciao
Giuseppe
Joseph31 non  collegato   Rispondi citando
Vecchio 03-09-2006, 12.05.45   #5
Joseph31
Newbie
 
Registrato: 05-01-2006
Loc.: Lecce
Messaggi: 24
Joseph31 promette bene
Icona audio. Virus

Questa la scheda della symantec:
http://www.symantec.com/region/it/te...mail.j@mm.html
Forse ne avevo anche altri. boh.
Vabbu, Ciao
Joseph31 non  collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
Il codice HTML OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
Scomparsa icona helen Windows 7/Vista/XP/ 2003 11 19-01-2008 01.57.57
Ancora icona di connessione scomparsa AIUTOOO helen Windows 7/Vista/XP/ 2003 13 27-08-2007 10.43.49
[XP]Generic Host Process sgt_hellfire Windows 7/Vista/XP/ 2003 24 16-09-2006 15.06.59
e1xplorer non se ne vuole andare taochi Sicurezza&Privacy 10 07-08-2006 10.12.48
scomparsa icona collegamento internet mau21 Windows 7/Vista/XP/ 2003 2 23-11-2004 01.21.46

Orario GMT +2. Ora sono le: 09.42.20.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright Jelsoft Enterprises Limited.