Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Linux e altri Sistemi Operativi

Notices

Rispondi
 
Strumenti discussione
Vecchio 22-04-2004, 11.12.53   #1
Nanri
Hero Member
 
L'avatar di Nanri
 
Registrato: 01-07-2002
Messaggi: 555
Nanri promette bene
Problemi installazione programmi

Ho un po di problemi:

volevo installare il player flash: scarico un file tar.gz, lo decomprimo, faccio partire l'installer (flashplayer-installer) ma non va nulla. Lo stesso dicasi per i driver della geforce 4.

Installo lopster, sembra vada tutto bene ma non vedo icone con il programma.

Inoltre vorrei sapere che driver utilizzare con una soundblaster live! 5.1
___________________________________

Amilo M7425 - Intel Centrino M 725 (1.60 GHz, 2 MB L2, 400 MHz FSB), HD 160 GB, RAM 512 MB, PHILIPS DVDR/RW Double Layer SDVD8431, ATI Mobility Radeon 9700, SO: Microsoft Windows XP SP2 && Ubuntu Feisty
Nanri non  collegato   Rispondi citando
Vecchio 22-04-2004, 14.28.25   #2
Ghandalf
Gold Member
Top Poster
 
L'avatar di Ghandalf
 
Registrato: 31-05-2001
Loc.: Palemmo
Messaggi: 5.849
Ghandalf promette bene
con linux le cose un po' diverse...

Per quanto riguarda l'intaller non lo devi fare partire facendo doppio click, devi aprire una console, spostarti nella cartella dove c'e' l'intallaer e dare

./flashplayer-intaller

Lopster e' intallato ma non e' stata installata l'icona..

da console dai:

which lopster

per sapere dov'e' l'eseguibile da lanciare.

Fatto questo, saputo il percorso dell'eseguibile ti crei il collegamento dove vuoi tu..

Cmq programmi come lopster vengono normalmente intallati in /usr/bin
___________________________________

Il primo e-commerce informatico italiano
Ghandalf non  collegato   Rispondi citando
Vecchio 22-04-2004, 15.07.28   #3
Nanri
Hero Member
 
L'avatar di Nanri
 
Registrato: 01-07-2002
Messaggi: 555
Nanri promette bene
ty..
___________________________________

Amilo M7425 - Intel Centrino M 725 (1.60 GHz, 2 MB L2, 400 MHz FSB), HD 160 GB, RAM 512 MB, PHILIPS DVDR/RW Double Layer SDVD8431, ATI Mobility Radeon 9700, SO: Microsoft Windows XP SP2 && Ubuntu Feisty
Nanri non  collegato   Rispondi citando
Vecchio 22-04-2004, 16.45.06   #4
Nanri
Hero Member
 
L'avatar di Nanri
 
Registrato: 01-07-2002
Messaggi: 555
Nanri promette bene
non riesco a installare neanche i driver della GeForce.. mi dice che manca il tree del kernel .. che intende? come risolvo il prob?
___________________________________

Amilo M7425 - Intel Centrino M 725 (1.60 GHz, 2 MB L2, 400 MHz FSB), HD 160 GB, RAM 512 MB, PHILIPS DVDR/RW Double Layer SDVD8431, ATI Mobility Radeon 9700, SO: Microsoft Windows XP SP2 && Ubuntu Feisty
Nanri non  collegato   Rispondi citando
Vecchio 22-04-2004, 21.14.54   #5
Ghandalf
Gold Member
Top Poster
 
L'avatar di Ghandalf
 
Registrato: 31-05-2001
Loc.: Palemmo
Messaggi: 5.849
Ghandalf promette bene
Devi procurarti i sorgenti del kernel..
___________________________________

Il primo e-commerce informatico italiano
Ghandalf non  collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
Il codice HTML OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problemi hd sata e controller e installazione sistema bietolino Hardware e Overclock 5 20-12-2005 09.44.02
problemi installazione msn e altri messenger MARCO52 Software applicativo 2 03-05-2005 15.50.53
problemi di installazione e altri problemi Shambler Windows 7/Vista/XP/ 2003 23 12-04-2005 14.41.33
[MDK] 10 - Problemi installazione sbn73 Linux e altri Sistemi Operativi 11 08-06-2004 21.11.27
problemi avvio automatico programmi gigilong Windows 9x/Me/NT4/2000 1 08-03-2004 12.47.12

Orario GMT +2. Ora sono le: 21.51.34.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright Jelsoft Enterprises Limited.