Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Sistemi Operativi > Windows 9x/Me/NT4/2000

Notices

Rispondi
 
Strumenti discussione
Vecchio 15-10-2006, 22.27.36   #1
luigib86
Junior Member
 
Registrato: 06-08-2004
Messaggi: 60
luigib86 promette bene
[9x] Problema con installazione modem esterno 56k

Ciao a tutti ho un problema con l'installazione di un vecchio modem esterno 56k.

Io ho un pentium 3,Windows 98 la scheda madre che ha 2 porte usb e com1 e com2 sulla com2 attualmente c'è collegato un mouse-vecchio tipo- mentre la com1 quella più lunga in pratica è ancora libera.

Accendo il computer e collego il modem alla com 1 poi vado in pannello di controllo modem e aggiungi modem, parte la ricerca mette trova in com1 ma non me lo trova ho provato anche in com 2 ma niente.
Come devo fare puo darsi che il modem sia rotto??? Eppure poco tempo fa funzionava???

Ultima domanda su windows 98 esiste MSCONFIG perchè vorrei togliere qualche programma che parte all'avvio, io ho provato ma non funziona come si fa per andare nelle impostazioni di avvio???

GRazie a tutti delle risposte
ciao
luigib86 non è collegato   Rispondi citando
Vecchio 16-10-2006, 08.14.56   #2
Robbi
Gold Member
Top Poster
 
Registrato: 04-01-2001
Messaggi: 5.227
Robbi promette bene
Spostato in "Windows 9x/Me/NT/2000"
Robbi non è collegato   Rispondi citando
Vecchio 21-10-2006, 08.27.34   #3
prandot
Hero Member
 
Registrato: 11-04-2001
Loc.: vicenza
Messaggi: 921
prandot promette bene
il modem dovrebbe essere rilevato automaticamente, o non funziona la porta o il modem...
per il secondo problema puoi usare utility semplici come startup
prandot non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
installazione modem PCI (non spostatemi !!!!) SK888 Internet e Reti locali 26 03-07-2009 16.06.38
Problema compatibilità sistemi operativi a 64 bits con modem Telecom Rossonero55 Internet e Reti locali 6 28-01-2009 18.23.00
Aiuto: Problema con emule e modem usb simo04 Internet e Reti locali 5 23-11-2007 17.00.55
[SUSE] 9.2 - problema post installazione doc_who Linux e altri Sistemi Operativi 12 15-12-2004 13.41.21
Modem ADSL: piccolo problema Mauro742 Linux e altri Sistemi Operativi 2 17-05-2004 14.30.00

Orario GMT +2. Ora sono le: 21.09.03.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.