Telefonino.net network
 
| HOMEPAGE | INDICE FORUM | REGOLAMENTO | ::. NEI PREFERITI .:: | RSS Forum | RSS News | NEWS web | NEWS software |
| PUBBLICITA' | | ARTICOLI | WIN XP | VISTA | WIN 7 | REGISTRI | SOFTWARE | MANUALI | RECENSIONI | LINUX | HUMOR | HARDWARE | DOWNLOAD | | CERCA nel FORUM » |

Torna indietro   WinTricks Forum > Internet World - Multimedia > Internet e Reti locali

Notices

Rispondi
 
Strumenti discussione
Vecchio 13-11-2004, 13.28.58   #1
gibilgabil
Newbie
 
Registrato: 13-11-2004
Messaggi: 1
gibilgabil promette bene
Problema Connesione GPRS Vodafone

Salve a tutti, vorrei esporvi il mio grande problema.

Per connetermi ad internet utilizzo tre tipologie di connesioni:
1 ADSL
2 connesione tradizionale
3 GPRS con vodafone

Per la connesione GPRS con Vodafone uso due cell il Panasonic GD87 (via IrDa e senza alcun software) ed il motorola C350 (con cavetto USB e software originale aggiornato via internet), preferendo tra i due il secondo per varie ragioni, non ultimo il risparmio nella manutenzione.
Da quando ho installato il SP2 (avendo come sistema operativo XP) ho notevoli problemi con la connessione GPRS vodafone utilizzando il motorola. Succede infatti che i byte in entrata rallentino gradualmente e vengano ad un certo punto bloccati e superati da quelli in uscita (cosa assai strana).
Il problema si verifica soltanto con il motorola non con il panasonic, nè con l'ADSL o con la connesione tradizionale.
Ho pensato fosse dovuto al firewall del SP2, così ho provveduto ad impostare le eccezioni, ma nulla di fatto. Se disinstallo il SP2 il problema scompare.
Installando il telefono su un altro PC senza SP2 non si riscntrano problemi di questo genere.
Ho consultato un tecnico, il quale non riesce a spiegarsi l'origine del problema; ritendo possa trattarsi del protocollo o della stringa di inizializzazione, ha contattato il 190 ma non ha ottenuto risposta positiva ai suoi dubbi.
La vodafone - dalla sua - ritiene possa trattarsi di un conflitto tra il software del motorola e qualche componente del SP2.
Vengo dunque a voi per chiedervi cosa debbo fare per eliminare l'inconveniente.
Grazie mille
gibilgabil non è collegato   Rispondi citando
Rispondi


Utenti attualmente attivi che stanno leggendo questa discussione: 1 (0 utenti e 1 ospiti)
 
Strumenti discussione

Regole di scrittura
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is ON
Gli smilies sono ON
[IMG] è ON
Il codice HTML è OFF

Vai al forum

Discussioni simili
Discussione Autore discussione Forum Risposte Ultimo messaggio
problema internet explorer lentissimo filo_2k Internet e Reti locali 18 07-01-2008 09.24.20
Problema di comunicazione col masterizzatore Shumila Masterizzazione Giochi Games 4 13-09-2007 07.40.31
Problema asus a8n-e ati x800 gto rosariok24 Hardware e Overclock 0 25-10-2006 22.01.55
Problema Pinnacle PCTV Pro e periferiche IDE exion Hardware e Overclock 56 30-01-2005 11.44.47
Problema di lentezza ma solo certi momenti Marko Windows 7/Vista/XP/ 2003 3 12-09-2003 16.01.19

Orario GMT +2. Ora sono le: 04.30.53.


E' vietata la riproduzione, anche solo in parte, di contenuti e grafica.
Copyright © 1999-2017 Edizioni Master S.p.A. p.iva: 02105820787 • Tutti i diritti sono riservati
L'editore NON si assume nessuna responsabilità dei contenuti pubblicati sul forum in quanto redatti direttamente dagli utenti.
Questi ultimi sono responsabili dei contenuti da loro riportati nelle discussioni del forum
Powered by vBulletin - 2010 Copyright © Jelsoft Enterprises Limited.