Visualizza messaggio singolo
Vecchio 30-11-2004, 12.10.59   #10
exion
Guest
 
Messaggi: n/a
Aiuto sono disperato!!!!



Credevo di aver risolto.... E invece no


Come detto nell'ultimo post, credevo di aver risolto.... Dopo aver spostato per l'ennesima volta la scheda Pinnacle su un altro slot PCi, il sistema era diventato totalmente instabile, e tutti gli errori di sistema indicavano il file lame.acm come responsabile.

Da ciò ne ho dedotto giorni fa che il problema poteva venire appunto dall'encoder mp3 Lame.

Disinstallato quello infatti tutto è tornato a funzionare, confermando la mia ipotesi, inclusa la scheda Pinnacle che ho usato per un test mentre copiavo interi DVD sull'hard disk senza riscontrare il minimo blocco...


Ieri notte ho provato a registrare un film, sicuro che tutto funzionasse a dovere...
Sono andato a letto...
Stamattina trovo il PC impallato... Si è bloccato dopo circa 2 ore di registrazione.

Ora se attivo un qualsiasi software di cattura video, appena accedo a un CD o a DVD si impalla tutto di nuovo, e devo riavviare a forza, esattamente come una settimana fa.

Senza aver modificato più nulla né a livello software né hardware, la scheda 5 giorni fa funzionava, adesso invece si impalla esattamente come prima

Io non so più cosa pensare di questa c@zzo di Pinnacle! Maledetto il giorno che l'ho comprata! Ce l'ho da sei mesi e non sono ancora riuscito a registrare un solo film


Se vi viene in mente qualcosa che potrebbe aiutarmi....

Altrimenti domani vado a comprarmene una con chipset Philips, e la Pinnacle la rimando alla Pinnacle Italia sminuzzata a martellate in 100.000 piccoli pezzetini
  Rispondi citando