Visualizza messaggio singolo
Vecchio 23-10-2004, 20.58.44   #3
ANDY CAPS
Hero Member
 
L'avatar di ANDY CAPS
 
Registrato: 15-09-2002
Loc.: siena
Messaggi: 1.101
ANDY CAPS promette bene
anche a me da lo stesso errore
(provato con vari so )


prova il nuovo 2.6.10-rc1
http://www.kernel.org/pub/linux/kern....10-rc1.tar.gz

nvidia dovrebbe rilasciare ( si spera a breve i nuovi driver compatibili con il kernel 2.6.9

___________________________________

.................AND.................

Ultima modifica di ANDY CAPS : 24-10-2004 alle ore 01.23.32
ANDY CAPS non  collegato   Rispondi citando