Discussione: Falla in Firefox 2.0
Visualizza messaggio singolo
Vecchio 12-07-2007, 09.45.03   #3
Davide71
Forum supporter
 
L'avatar di Davide71
 
Registrato: 25-02-2001
Loc.: Capitale Mondiale del MARMO e delle "polveri sottili" :(
Messaggi: 1.813
Davide71 promette bene
Quota:
Inviato da harman
Chi usa Firefox non ha bisogno o motivo di usare Internet Explorer
Beh, il motivo c'e'. Esistono alcuni siti che non vanno proprio col Firefox 2.0.0.4, dove pure l'IETAB non funziona, in questi casi utilizzare IE 6.xx o 7.xx e' cosa consueta.


byezzz
___________________________________

Un saluto ed un grazie per l'attenzione.
Davide71 non  collegato