Visualizza messaggio singolo
Vecchio 22-08-2003, 17.16.10   #3
Marko
Gold Member
Top Poster
 
L'avatar di Marko
 
Registrato: 05-07-2000
Loc.: Area 51 - Dreamland
Messaggi: 3.921
Marko promette bene
Quota:
Originariamente inviato da Doomboy
Non so, anche io se ci clicco, ricevo il messaggio:

"I dati richiesti dal plug-in non sono stati scaricati con successo"

Prova ad aggiornare quick time all'ultimissima release, altrimenti è possibile sia un errore server-side.

(a me dà problemi con quick time 6.3)
E' lo stesso errore che da a me.

Probabilmente è come dici tu, un errore server-side.

Adesso provo ad aggiornarmi all'ultima versione di quick time
___________________________________

Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.7.3) Gecko/20041001 Firefox/0.10 (bangbang023) O2 - GAL7 - SSE2 Optimized
Marko non è collegato   Rispondi citando