Visualizza messaggio singolo
Vecchio 26-09-2017, 18.27.32   #2
cippico
Depeche Mode Fan
Top Poster
 
L'avatar di cippico
 
Registrato: 18-12-2000
Loc.: Bolzano
Messaggi: 8.806
cippico  nella strada per il successo
Rif: [W7 SP1] strano malfunzionamento forse video

di nuovo...non avevo piu' usato il pc da quando ho postato...

anche questa volta come la prima volta avevo acceso il pc e stavo navigando da 20/30 minuti al massimo...
questa volta stavo ascoltando anche musica...avevo 2 massimo 3 pagine web aperte e appunto ascoltavo musica...
stavolta freeze con schermata bianca e musica bloccata con emissione continua della nota in ascolto in quel momento...

resettato il pc e' rimasta schermata nera senza riavvio del pc...con il secondo reset si e' avviato normalmente SENZA fare o chiedere scandisk...
ho subito aperto SIW per vedere temperature ma era tutto in ordine...anche con speedfan...

siccome avevo disabilitato il servizio raccolta eventi windows l'ho riabilitato e messo in automatico...vediamo se capita di nuovo...se qualcosa verra' indicato...

dopo il primo episodio pensavo piu' che altro ad un problema di scheda video...legato magari a temperature alte...magari una ventola che si blocca o altro...

magari provo ad aprire il pc...certo che se tutto funziona regolarmente ci sara' ben poco da vedere e capire...

invio anche screenshot temperature...non capisco a cosa si riferiscono i primi valori...su TMPIN1 con MAX a 55 gradi



se avete qualche idea...

grazie a tutti e ciaooo
___________________________________

DEPECHE MODE e WINTRICKS DIPENDENTE - Il mio sito : HTTP://CIPPICO.ALTERVISTA.ORG
Date anche uno sguardo ai miei articoli sul sito MegaLab.it...
...CLICCANDO QUI ...spero possano esservi utili .
cippico non  collegato   Rispondi citando