PDA

Visualizza versione completa : NON RIESCO A MASTERIZZAREEEEE!!!!


FRENK!
03-04-2001, 18.22.55
Ragazzi ho un problema! Su un Win2000 con Masterizzatore Samsung Sw 208 8x 4x 32x Eide (con 4mb di buffer) e DVD-Rom LG-Goldstar 8120B 40x, entrambi master sui due canali Ide (in quanto l'HD dipende dal controller Ata100), NON RIESCO A MASTERIZZARE! Ho provato di tutto, ma sia con Nero 5.0 ke con CloneCD non ne vuole sapere! Ho provato a far leggere il DVD e masterizzare il CD-Rw...niente! a far leggere e masterizzare il CD-Rw...niente! Quando finisce la lettura del cd mi da sempre un errore (lettura del cd fallita), qualunque sia il cd da masterizzare (un cd-rom, un cd-audio o un cd già masterizzato!!). Spero ke qualcuno possa darmi una mano! THANX!

Canaro
03-04-2001, 22.21.27
installato gli ASPI???

e poi spero che non hai installato dei VIA 4in1 superiori ai 4.25a

bodyzen
03-04-2001, 23.50.02
Oh perdinci! Più sto su questo forum e piu' mi accorgo di quanti problemi e' lastricata la strada della masterizzazione! :)

Dedi
04-04-2001, 00.39.35
E' questo il bello della masterizzazione, aiutarci a sconfiggere i problemi e io più masterizzo e più mi rendo conto di quanto sia bellissimo incidere su un CD vergine :)

bodyzen
04-04-2001, 11.52.45
Bravo. :) :) :) http://bodyzen.interfree.it/wintricks.jpg

FRENK!
04-04-2001, 23.26.49
Si, ho installato le aspi, ma niente... Per la storia dei Via 4in1 non lo so... Come dovrei fare per sapere se li ho installati? (ho una mobo Abit KT7A-Raid, centra qualcosa??) Puoi spiegarmi meglio o rimandarmi a qlche sito ke mi dica qualcosa su 'sti Via 4in1? HEEELP ME!

bodyzen
04-04-2001, 23.46.39
Frenk, lascia win 2000. ;)

[Edited by bodyzen on 04-04-2001 at 22:50]

Kjow
05-04-2001, 00.19.47
Mi dispiace contraddirti Canaro, ma io non riuscivo proprio ad usare clone (leggere qui! (http://forum.wintricks.it/showthread.php?threadid=8767)) con le 4.25a o le 4.26!

ora che ho messo le 4.28v TUTTO OK!!! :D:D:D

funziona!!!

Frenk! installa la versione 4.28v (che trovi qui (ftp://212.110.12.189/chipset/via/4in1428v(a).zip))

byeeeeeeeez :D:D

PS ho win2000

Canaro
05-04-2001, 01.27.43
mi fa piacere che tu abbia risolto... ma ci andrei piano a consigliare dei VIA 4in1 superiori hai 4.25a

forse non hai avuto l'ebrezza di vedere dei W2K krashare (proprio con i 4.28), ed essere poi impossibilitati a ripristinare il sistema se non con drive image... fai tu ;)

fabionapoli
05-04-2001, 01.54.13
L'importante è che il problema sia risolto!;)

bodyzen
05-04-2001, 12.26.26
..... per ora......

FRENK!
05-04-2001, 13.11.03
Kjow TI AMOOOOOOOO!!!! Mega, sono riuscito a risolvere il problema! ora si masterizza ke è 'na meraviglia!!!
PS: Non potevo togliere Win2000, ho su Visual Studio.Net 7.0, e mi serve per l'università!
Grazie a tutti, se abitate a milano o dintorni vi invito tutti fuori a cena!

Kjow
05-04-2001, 15.04.38
:p

Non so' che dirti Canaro... infatti ero dubbioso fino alla fine... poi un amico di qui mi ha detto che gli andavano bene e così ho fatto! risulatato masterizzazione perfetta! :) (ho win2000:p)

Canaro
05-04-2001, 15.25.13
eheheee... come al solito ci sono tante di quelle variabili in ballo, che se ad alcuni da dei problemi una cosa... al altri invece li può risolvere... ;):)

Kjow
05-04-2001, 19.36.06
infatti! :D oggi ho sentito un altro parere che dice che i 4.29 (ventinove!!!) sono i migliori!!!!! :eek::eek::eek: a me non vanno molto bene... anzi la gestione del disco è pessima! eheheh vall'accapi quello ;)

byeeeeez