PDA

Visualizza versione completa : Errore pagina news software


crazy.cat
21-05-2005, 11.52.13
Quando cerco di commentare una news software direttamente dal link in basso a dx nella pagina mi esce questo errore:

Not Found
The requested URL /forum/showthread.php was not found on this server.
Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request.

Stessa cosa sui link alle home page reindirizzate tramite Wintricks.

Uso Firefox, con Ie da pagina non trovata.

Thor
21-05-2005, 12.27.44
io non ho nessuno degli errori che citi..

Macao
21-05-2005, 13.33.48
bho ho appena fatto un paio di prove č pare ok...č unanews in particolare che tiu dā questo problema o in generale ???

crazy.cat
21-05-2005, 13.48.58
Praticamente tutte che hanno questo indirizzo.

http://sw.wintricks.it/framer.php?url=http://www.argosoft.com/mailserver/

Sarā un problema mio.

Topov
22-05-2005, 00.11.41
Originariamente inviato da crazy.cat
Praticamente tutte che hanno questo indirizzo.

http://sw.wintricks.it/framer.php?url=http://www.argosoft.com/mailserver/

Sarā un problema mio.

No, capita anche a me

Macao
22-05-2005, 01.02.16
ho capito il problema grazie della segnalazione

The Saint
22-05-2005, 11.28.25
Originariamente inviato da crazy.cat
Praticamente tutte che hanno questo indirizzo.

http://sw.wintricks.it/framer.php?url=http://www.argosoft.com/mailserver/

Sarā un problema mio. E' sbagliato il link, non deve essere "sw.wintricks.it", ma "www.wintricks.it"

Credo cmq che Macao abbia giā corretto. :)

Billow
22-05-2005, 11.47.09
mi date il link ESATTO della NEWS in questione ??

crazy.cat
22-05-2005, 14.41.27
Praticamente tutte danno l'errore.
Quelle che hanno questo indirizzo.

http://sw.wintricks.it/article.php?ID=8606
http://sw.wintricks.it/article.php?ID=8605
http://sw.wintricks.it/article.php?ID=8604
http://sw.wintricks.it/article.php?ID=8603
http://sw.wintricks.it/article.php?ID=8602
http://sw.wintricks.it/article.php?ID=8601

Anaconda
22-05-2005, 21.19.33
Originariamente inviato da The Saint
E' sbagliato il link, non deve essere "sw.wintricks.it", ma "www.wintricks.it"

Credo cmq che Macao abbia giā corretto. :)

Beh... a me cmq funzionano anche con "sw.wintricks.it"...

Sergio Neddi
22-05-2005, 22.54.46
Ora funzionano anche a me, ma ieri non mi funzionavano.

The Saint
23-05-2005, 02.28.29
A me con sw.wintricks.it non funzionano... :mm:

Anaconda
23-05-2005, 22.38.21
A me con sw.wintricks.it vanno perfettamente...
Uso Firefox...
mah...

The Saint
24-05-2005, 11.55.27
Forse stiamo parlando di 2 cose diverse... i link alle news con sw davanti funzionano anche a me, č il frame di WT che non funziona... ad esempio questo:
http://sw.wintricks.it/framer.php?url=http://desktop.google.com/enterprise

Billow
24-05-2005, 12.57.46
si si .. ne abbiamo parlato con crazy.cat

.. e si č capito il probl. ;)