PDA

Visualizza versione completa : sparita icona connessione...


cippico
26-04-2005, 09.47.57
solo ieri mi sono accorto della mancanza dellŽiconetta nella trybar che indica che sono connesso...peroŽ non so da quanto tempo manca...quindi non riesco a risalire a cosa o quale prg possa averla fatta scomparire...

qualcuno mi suggerisce qualcosa?

grazie a tutti e ciaooo

real7
26-04-2005, 11.47.45
hai controllato se è spuntata l'opzione:mostra un'icona sull'area di notifica quando connesso o qualcosa di simile

cippico
26-04-2005, 14.12.23
da pannello di controllo/connessioni..nome mia connessione?

qui sul lavoro ho win 98...

appena avroŽ tempo daroŽ uno sguardo...poi ti faroŽ sapere...

grazie e ciaooo

cippico
30-04-2005, 02.11.30
pero' l'opzione mostra icona e' spuntata su entrambe le 2 connessioni...forse qualche programma tipo antispy...ho guardato anche li ma non c'e' niente che possa far pensare a occultare quella icona...oltretutto c'e' sempre stata...e prg strani non ne ho installati...ho guardato anche su proprieta' barra applicazioni/personalizza/nasconi icone inattive...ma niente da fare...

mah :mad:

grazie e ciaooo

real7
30-04-2005, 10.41.53
prova a disinstallare e reinstallare il modem
non sose va bene anche per win98, leggi qui:
http://support.microsoft.com/kb/329050/it

cippico
02-05-2005, 09.04.09
Originariamente inviato da magicwizard
prova a disinstallare e reinstallare il modem
non sose va bene anche per win98, leggi qui:
http://support.microsoft.com/kb/329050/it

ho visto anche quali servizi controllare...

ti faroŽ sapere appena faroŽ qualche prova...

grazie e ciaooo