PDA

Visualizza versione completa : VulnerabilitÓ IE 6


Ghandalf
17-12-2004, 00.35.55
<p align=center><img src="http://keene.lib.ne.us/internet-explorer-small.jpg"></p>
<br>
<br>
<br>
<br>
<p align=justify><font size="2">Una vulnerabilitÓ di modesta importanza Ŕ stata segnalata da secunia.com. La versione del browser interessata Ŕ la 6. La vulnerabilitÓ non Ŕ particolarmente allarmante ma ci ricorda che i controlli ActiveX possono risultare perticolosi, se non indispensabili per le nostre necessitÓ meglio disabilitarli.</font></p>
<br>
<br>
<br>
<br>
<p align=justify><font size="2"><a href="http://secunia.com/advisories/13482/">Fonte</a></font></a>

<p align=justify><font size="2"><a href="http://secunia.com/internet_explorer_cross-site_scripting_vulnerability_test/">Test</a></font></a>
<br><br><br><br>