PDA

Visualizza versione completa : VulnerabilitÓ IE


Ghandalf
08-12-2004, 15.49.34
<p align="center"><img src="http://www.elettra.biz/images/sicurezza.jpg"></p>
<br>
<br>
<br>
<br>
<p align="justify"><font size="2">Versioni del browser affette dalla vulnerabilitÓ: <span style="font-weight: bold;">Internet Explorer 5.01</span>, <span style="font-weight: bold;">Internet Explorer 5.5</span> ed <span style="font-weight: bold;">Internet Explorer 6.0</span>. Nessuna patch Ŕ stata rilasciata allo stato attuale.<br>
La vulnerabilitÓ consentirebbe da una pagina web di attuare spoofing su un'altra pagina del browser aperta, ad esempio su un pop-up per l'immissione di dati sensibili.</font></p>
<br>
<br>
<br>
<br>
<p align="justify"><font size="2"><a href="http://secunia.com/advisories/13251/">Fonte</a></font></p><br><br><br><br>

Thor
08-12-2004, 17.10.18
alla faccia della vulnerabilitÓ! :eek:

certo che tutte 'ste belle notiziole fan venir sempre pi¨ voglia a continuare a usare IE, no? :rolleyes: