PDA

Visualizza versione completa : Ennessimo problema con la connessione ad internet


Cucciolo
13-09-2004, 21.15.27
Ciao Amici!
non riesco a collegarmi ad internet con un portatile con win xp home edition.
una volta creata la connessione e disabilitato il firewall standard di windows (sia l'opzione sulla connessione, sia come servizio negli strumenti di amministrazione) nn funziona lo stesso.
ho provato a collegarmi e si sente il tuu-tuu della linea libero, ma poi nn si connette e dopo un po' esce un messaggio che dice che nn rileva la rete.
avete qlc suggerimento?

afterhours
13-09-2004, 21.17.38
ciao,che modem usi??

provider?

Cucciolo
13-09-2004, 21.32.08
provider libero, modem nn lo so

afterhours
13-09-2004, 21.43.01
Originariamente inviato da Cucciolo
provider libero, modem nn lo so


ma e' un modem interno 56k?


se fai la diagnostica sotto opzioni modem e' tutto ok???

ti colleghi al num 702 702 0000 ??

Puppauz
13-09-2004, 21.47.35
Controlla che non sia attiva l'opzione del modem "Attendi segnale prima di comporre"
;)

Cucciolo
14-09-2004, 22.10.08
"Attendi segnale prima di comporre"
dove lo trovo?

Cucciolo
14-09-2004, 22.24.51
Originariamente inviato da afterhours
ma e' un modem interno 56k?
se fai la diagnostica sotto opzioni modem e' tutto ok???
ti colleghi al num 702 702 0000 ??
si, e' tutto ok

nfxbug
15-09-2004, 14.03.43
"Attendi segnale prima di comporre"
dove lo trovo?

pannello di controllo-opzioni modem e telefono

tab modem-> selezioni il modem e vai su proprietÓ...sta li da qualche parte. ciao