PDA

Visualizza versione completa : Grazie allo Staff!


Nothatkind
06-05-2004, 01.43.29
Come sopra, grazie per l'aiuto, venivo sempre sloggato dal forum e non capivo il perchè... quindi, niente post... :(
Ora il problema è risolto, grazie ancora! :)

afterhours
06-05-2004, 01.51.03
Originariamente inviato da Nothatkind
Come sopra, grazie per l'aiuto, venivo sempre sloggato dal forum e non capivo il perchè... quindi, niente post... :(

che peccato che non potevi scrivere... :devil: :p :D

Nothatkind
06-05-2004, 01.54.32
:o :anger:

:p

Dav82
06-05-2004, 02.04.43
Originariamente inviato da Nothatkind
Come sopra, grazie per l'aiuto, venivo sempre sloggato dal forum e non capivo il perchè... quindi, niente post... :(
Ora il problema è risolto, grazie ancora! :)

Uh allora non era una mia allucinazione :eek:
Mi è successa la stessa cosa oggi pomeriggio... ho lasciato perdere per un po', riavviato e poi tutto è tornato ok...

cmq, grazie Staff!! :)

Nothatkind
06-05-2004, 02.22.25
Ah, non so... io ho scritto allo staff perchè non mi pareva potesse essere un problema mio... non riuscivo a postare su WT nemmeno dal pc di mia sorella, mentre ho fatto un po' di "prove" su altri forum, riuscendoci senza problemi :confused:

Billow
06-05-2004, 10.28.27
era un probl. di cookies...

ho sistemato al volo...
dopo le modifiche apportate ieri pomeriggio andavano puliti (chiaram. sul pc in locale)
e tutto tornava a funzionare

Frequency
06-05-2004, 14.18.41
Originariamente inviato da afterhours


che peccato che non potevi scrivere... :devil: :p :D

:eek:



:D :D :D