PDA

Visualizza versione completa : ho una 640 come faccio a sapere se mi cambiano le impostazioni??


xmatrix83
14-03-2004, 17.54.19
Scusate ho gia' una adsl 640 in teorima mi dovrebbe rimanere uguale tranne per il fatto che l'upload sarebbe a 256,ma coma faccio ad accorgermene???

Festona
14-03-2004, 18.04.59
Fai un TesT (http://www.speedtest.nl/testsuite/testcontroller.asp)

o un' altro (http://meter.mclink.it/applet.html)

xmatrix83
16-03-2004, 12.12.27
ma è normale che a me non hanno ankora aumentato la banda un upload,anzi sono 2 giorni che mi va molto lentoooo internet!!!

Anaconda
16-03-2004, 18.04.07
beh... può darsi che ci stiano ancora lavorando alla tua zona...

xmatrix83
17-03-2004, 13.59.14
bohh
download 76.4kbyte/s
upload 15.2kbyte/s
connection 210 conn/min
ping test(nederland) 107m/s

Anaconda
17-03-2004, 17.56.01
I dati da te riportati sono quelli di targa per una 640/128, quindi la lentezza di internet potrebbe dipendere dai lavori di upgrade in corso (forse).
Ho avuto molti problemi anch'o nell'ultimo periodo (stavo per sostituire il router/firewall pensando fosse guasto) ma evidentemente stavano lavorando per aumentare la banda e i disagi sono stati moltissimi (quasi impossibilità a navigare e praticamente non riuscivo a scaricare niente da internet)...
Aspetta un paio di giorni prima di disperare (a me si è trattato di una settimana + o -)

xmatrix83
17-03-2004, 21.11.09
il ping è alto??

Anaconda
17-03-2004, 21.27.53
Non me lo porta a termine il ping perchè sono dietro a un firewall hardware e da quello che ho capito non posso fare quel test...

Anaconda
17-03-2004, 21.29.43
Download 75.3 KByte/sec (=602 kbps)
Upload 22.6 KByte/sec (=181 kbps)

Billow
18-03-2004, 09.42.07
io so solamente che in questi gg. la connessione è nettamente peggiorata e la mia vecchia 512 BB va come una 256...

in + le disconnessioni sono continue e la navigazione fa letteralmente schifo a livello di un analogico di bassa qualità...


fate voi :mad: :mad:

Anaconda
18-03-2004, 13.59.02
Confermo quello detto da Billow...
Il rilevamento che ho postato poco più su si riferisce a uno dei tre fatti in successione (il migliore dei tre)..
Il primo rilevamento mi ha dato:
Download 44 KByte/sec
Upload 14 KByte/sec

La qualità della connessione è nettamente peggiorata negli ultimi tempi...

claudia1974
18-03-2004, 14.20.28
dopo essere stata 2 giorno con molti rallentamenti finalmente 640 :)

Giorgius
18-03-2004, 14.40.56
Gli utenti di NGI che sono passati automaticamente ad una "800" si trovano bene, specie per il Dowmload (90K media).

Ci sono ancora "aggiustamenti delle linee a quanto pare per Telecozz ed altri fornitori nazionali.

Bico Bico
18-03-2004, 22.23.59
La mia connessione invece funziona perfettamente. Navigo senza problemi a 640 Kbps ed è molto stabile e veloce. Credevo peggio, trattandosi dei primi tempi. (Y)

xmatrix83
20-03-2004, 15.11.00
dai non ci credo!!!
oggi
dl 50k
ul 10
(questo è il risultato migliore!!! il peggiore è stato 25 in download)