PDA

Visualizza versione completa : Problemi nel forum, quello che vedo io


Paco
12-02-2004, 12.03.16
Ecco quello che vedo! :eek:

Paco
12-02-2004, 12.03.59
E due! :eek: :eek:

Billow
12-02-2004, 12.28.32
fatto :)

Billow
12-02-2004, 12.37.28
ps non ho capito il problema della prima immagine..
ma tu, continua a segnalare eventuali errori :)

Paco
12-02-2004, 13.02.08
Originariamente inviato da Billow
ps non ho capito il problema della prima immagine..
ma tu, continua a segnalare eventuali errori :)

Grazie ;)
Praticamente non si vede la lista di pagine del topic a dx del titolo del topic.

Sembra che Berlusca & Co abbia una sola pagina. :D ;)

Nothatkind
12-02-2004, 13.15.52
Sì, ogni volta che si va ad aprire un topic, ti fa sempre partire dalla prima pagina... :S :eek:

Billow
12-02-2004, 13.23.43
ah capito... :)
ora vedo


=> fatto :)

Paco
12-02-2004, 13.35.39
Originariamente inviato da Billow
ah capito... :)
ora vedo

Hai risolto! :)
Manca lo smile dell'applauso. http://www.dvdessential.it/forum/clapclap.gif

Nothatkind
12-02-2004, 13.38.21
Apposto! :p

Billow
12-02-2004, 13.47.24
Originariamente inviato da Paco


Hai risolto! :)
Manca lo smile dell'applauso. http://www.dvdessential.it/forum/clapclap.gif

grazie troppo buoni... ;)

segnalate segnalate errori.. ;) che aiuta sempre

Macao
12-02-2004, 13.51.01
x Not, con la ricerca funziona così credo

Billow
12-02-2004, 14.27.26
però nessuno si era accorto che lo scroll laterale non era del ns. solito azzurro..

messo a posto anche quello ;)

Paco
12-02-2004, 14.28.55
Originariamente inviato da Billow
però nessuno si era accorto che lo scroll laterale non era del ns. solito azzurro..

messo a posto anche quello ;)

Mi era sfuggito, accidenti! :D

TyDany
12-02-2004, 18.22.06
Originariamente inviato da Billow
però nessuno si era accorto che lo scroll laterale non era del ns. solito azzurro..

messo a posto anche quello ;)

Xp lo scroll lo sostituisce con quello del tema e quindi non si nota ;)

afterhours
04-03-2004, 14.03.29
http://www.wintricks.it/links/softwareit.html


vicino wininizio... si dice circolazione o sbaglio??

:D :D :D ;)

Billow
04-03-2004, 14.26.39
grazie per la segnalazione...

ma io lo vedo giusto => editato :) :D :D