PDA

Visualizza versione completa : [ e 3] iscrizione a forum non funzionante


realtebo
09-09-2003, 12.49.24
Sono iscritto a 5-6 forum, ma di nessuno di questi mi arrivano email. All'inizio tutto era ok, ora tutto tace, c' qualcosa che non va nel sistema di mailing automatico o nessuno posta pi ?

Downloader
09-09-2003, 12.51.37
Forse come WinTricks gli altri siti hanno avuto problemi tecnici o piu semplicemente senza volerlo hai modificaoto le opzioni.

realtebo
09-09-2003, 12.56.54
ho appena controllato, tra l'altro mi arrivano invece regolarmente le email delle risposte, come la tua

realtebo
13-09-2003, 09.28.40
sono iscritto ad alcuni forum e non ricevo nessuna notifica via mail delle nuove discussioni. Premette che fino a poco tempo fa tutto era ok. Ho gi segnalato la cosa... la vogliamo sistemare o no ?

Downloader
13-09-2003, 09.34.27
Strano, io ricevo le notifiche sempre.

X-5
13-09-2003, 13.46.17
Confermo che anche io tempo fa non ricevevo niente, poi ho tolto le sottoiscrizioni xk tanto (appunto) non funzionavano.

Ciao.

The Saint
13-09-2003, 13.50.04
Originariamente inviato da Downloader
Strano, io ricevo le notifiche sempre. Credo che si riferisse alla sottoscrizione delle sezioni singole del Forum ("Iscriviti a questo forum", si trova in basso in ogni sezione)... in effetti non funziona, ma non ricordo se stata una scelta, o se proprio non funzia... :p :D


x realtebo: potresti ridurre la signature? Max 3 righe... thx. ;)


[edit]

PS: ho unito l'altro thread...

realtebo
15-09-2003, 11.07.25
firma sistemata, problema non risolto... facciamo una cosa per uno ?

Dinfra
16-09-2003, 19.18.13
Prova a guardare nella pagina delle opzioni, pu essere che hai deselezionato la casella per l'invio delle e-mail di notifica

:)

realtebo
17-09-2003, 07.22.50
nono, fino li ci avevo gi guardato

Puppauz
24-09-2004, 17.50.19
gi, un vero peccato che non funzioni questa opzione...
A volte non mi accorgo di richieste di aiuto in Distributed Computing... :p
:)

RNicoletto
30-09-2004, 09.16.57
:confused:

EHMM... Puppauz... che fai ?? Risposti a thread vecchi di un anno ?? (S)

Puppauz
30-09-2004, 16.41.06
Ops... avevo visto 17/9, ma non ho fatto caso all'anno dopo aver effettuato la ricerca...
Pardon... :p