PDA

Visualizza versione completa : plug-in flash


yag[YOG]
10-07-2003, 22.40.09
devo via software aggiornare il plug-in di flash come posso fare ??

datemi una mano:mad: :mad:

in c++

P8257 WebMaster
11-07-2003, 10.42.28
.. E' un po' vaga la cosa ..

quali sono i requisiti del programma? .. devi aggiornare Flash controllando la versione installata.. devi semplicemente aprire il sito del download.. ?... hai scritto giÓ qualche porzione di codice?

Bye :cool:

yag[YOG]
11-07-2003, 10.58.19
Originariamente inviato da P8257 WebMaster
.. E' un po' vaga la cosa ..

quali sono i requisiti del programma? .. devi aggiornare Flash controllando la versione installata.. devi semplicemente aprire il sito del download.. ?... hai scritto giÓ qualche porzione di codice?

Bye :cool:
allora i requisiti sono questi :

-verificare se ci sono aggiornamenti
-scaricarli
-installarli (cont progress bar ecc)
e poi nn ho scritto ancora niente

P8257 WebMaster
11-07-2003, 11.39.40
.. praticamente un client...

Bye :cool:

yag[YOG]
11-07-2003, 11.40.54
Originariamente inviato da P8257 WebMaster
.. praticamente un client...

Bye :cool:
si esatto