PDA

Visualizza versione completa : Nav 2003


BassierE
20-02-2003, 16.53.27
Allora... partiamo dall'inizio....
mi installo bello bello KazaaLite :) ... comincio ad usarlo :cool: ... t'tt'd'ntr'tt (come direbbe Elio) NAV2003 decide che non deve pi partire :eek: !!!! Non mi da finestre di errore... non mi dice nulla :confused: ....MA CHE CAVOLO GLI PRENDE???? OK disinstalla pulisci e installa...nulla...pulisci disinstalla pulisci installa pulisci.... niente ... E VAFF@#@!$% (W) ....non ne vuole sapere ma cosa gli preso??? qualcuno mi pu aiutare???
:confused: :confused:

davlak
20-02-2003, 18.05.34
ciao.
guarda, ci sono tante di quelle segnalazioni su NAV 2003 che ormai tutto lascia pensare che si tratti di una bufala ma una bufala che + grande non si pu.

Sul problema specifico non s cosa dirti, s solo che io di roba symantec non ne voglio manco sentire parlare...

:mad:

Ciao e scusa lo sfogo personale, tu non c'entri, ovviamente :)

exion
21-02-2003, 16.04.07
Mi associo allo sfgo di davlak....

Anch'io ho avuto un problema "bloccante" col NAV 2003. Non ricordo di preciso cosa, forse mi interferiva con una periferica USB o con qualche altro cavolo di dirver, proprio non ricordo, successo un po' di tempo fa e mi ricordo solo che ho sfiorato la crisi isterica :S :wall: (W).

So solo che dopo due giorni di delirio a cercare di capire cos'era, ho buttato giu' un servizio del NAV 2003, giusto per provare, e tac il problema si risolto immediatamente. Risultato: disinstallazione radicale del NAV 2003 e ritorno al NAV 2002

IrONia
21-02-2003, 20.01.50
a me il nav 2003 non ha dato nessun problema, ho disabilitato i tolls aggiuntivi (erase, wipe, cestino preotetto)



ciaoo:D:D:D

IrONia
21-02-2003, 20.02.44
a me il nav 2003 non ha dato nessun problema, ho disabilitato i tolls aggiuntivi (erase, wipe, cestino protetto)


PS ogni tanto mi dice che ho il cestino danneggiato ma tutto funziona;)


ciaoo:D:D:D