PDA

Visualizza versione completa : Problema vecchio...


Pagine : 1 2 3 [4] 5

skizzo
28-09-2002, 08.27.04
mi sa che se metto su xp io col ca**o che installo il sp1...

ma serve a qualcosa???
kaio...ma da molto che abiti a formattalandia?? :D

Kaioshin
28-09-2002, 20.56.27
A formattalendia ci abito veramente da quando insisto a voler installare il service pack 1 su XP! cappero ho disinstallato anche il firewall ma wintrick continua ad aprirsi come se avessi un modem 14000bps :mad: :mad: basta! col piffero che torno a reinstallare il SP1 :mad: :mad: :mad: che entrino pure gli hakers nel mio pc ma addio SP1

Klapaucius
28-09-2002, 21.17.36
i crackers vorrai dire....
:D :D :D
salati in superficie ? :D

Kaioshin
28-09-2002, 22.06.49
Originariamente inviato da Vito18
i crackers vorrai dire....
:D :D :D
salati in superficie ? :D
va be :) cmq ho ripristinato l'immagine prima del SP1 ora wintricks va che una scheggia

gemma
29-09-2002, 13.12.46
Aiuto, aiuto Billow....
Le pagine non ne vogliono proprio sapere di aggiornarsi!
Se esco dal forum mi appaiono non letti anche i 3d il cui ultimo post mio!
...
vorresti dire che un problema solo mio? :rolleyes: :confused:

skizzo
29-09-2002, 14.29.58
no gemma capita anche a me ma pensavo fosse dovuto alla mia ingoranza nel non capire la logica con cui venivano segnati i 3d sul profilo...

davlak
01-10-2002, 08.38.20
segnalazione pop: se NON attivo l'anti pop-up di ZA PRO o quello integrato in Opera mi appare il seguente...se attivo uno dei due suddetti non mi si aprono le pagine se non dopo lunghe attese e non posso visualizzare le immagini n usare le smilies...qualcuno s dirmi se c' una via di mezzo? :confused:

Billow
01-10-2002, 13.03.52
guarda che il popup si apre solo al primo accesso..
quindi non so se l'anti pop-up sia effettivamente utile...

vedi tu

skizzo
01-10-2002, 17.08.09
ti conviene scegliere con opera apri popup sullo sfondo...cos non ti rompono e non hai problemi

davlak
01-10-2002, 17.26.41
Originariamente inviato da Billow
guarda che il popup si apre solo al primo accesso..
quindi non so se l'anti pop-up sia effettivamente utile...


purtroppo proprio questo il punto...non si apre solo al primo accesso, in questo caso infatti non sarebbe un problema...continua a persistere anche nel pagina avanti pagina indietro o seguendo i link in ambito forum...fino a qualche tempo fa era come dicevi tu, cio si apriva solo al primo accesso...e nel frattempo non ho cambiato nulla nelle impostazioni...anzi, aggiungo che la cosa + strana ancora che col "mitico IE6" fornito sul CD di WT, il problema....NON C'E'!!!:confused: ...ne sono afflitto solo con Opera...

X Skizzo: se imposto apri pop-up sullo sfondo permangono gli inconvenienti riguardo al caricamento delle pagine, l'invisibilit degli smilies e delle gif animate...

Klapaucius
01-10-2002, 17.29.16
prova pop-up killer
intercetta anche i pop-up su opera

http://software.xfx.net/utilities/popupkiller/tsguide/index.html

Klapaucius
01-10-2002, 17.31.19
dav se hai un min mi trovi su icq

Kaioshin
01-10-2002, 17.40.09
Originariamente inviato da davlak


purtroppo proprio questo il punto...non si apre solo al primo accesso, in questo caso infatti non sarebbe un problema...continua a persistere anche nel pagina avanti pagina indietro o seguendo i link in ambito forum

si vero.. ho disabilitato zeropopup e a ogni pagina si apre quel fastidiosissimo popup

Ov3rKuNtZ
12-10-2002, 00.19.17
....ritorna il problema nel forum!!! non SI allegano le immagini! :)


io segnalo! :D

davlak
12-10-2002, 00.47.06
mica solo le immagini....non si allega nada de nada...ho provato a allegare uno zip con dentro un mp3 pieno di tanta bella musichetta e Lello mi ha fatto notare che ....
ERA VUOTO!

poi ho riprovato e mi ha fatto un sacco di pernacchie in inglese... :p :D :eek:

gemma
12-10-2002, 14.06.59
ops, doppio
mille scuse...

(F)

gemma
12-10-2002, 14.07.33
Credo abbiate gi notato che il bottone Msg. priv. in alto a destra ( a proposito, bella la nuova disposizione :) ) linka alla home :rolleyes: , lo segnalo cmq
inoltre segnalo di nuovo che l'aggiornamento del letto/non letto assolutamente casuale...
:rolleyes: :confused:
... e che non arrivano le notifiche di risposta dei 3d via mail :rolleyes:

halduemilauno
12-10-2002, 14.12.18
ripropongo il problema dell'orario.
:D :D

megafaber
12-10-2002, 14.40.51
Le notiviche per posta mi rimandano al vecchio Forumme....dateci un' occhiatina ....:D :D

Frequency
12-10-2002, 15.48.28
Originariamente inviato da gemma
Credo abbiate gi notato che il bottone Msg. priv. in alto a destra ( a proposito, bella la nuova disposizione :) ) linka alla home :rolleyes: , lo segnalo cmq
inoltre segnalo di nuovo che l'aggiornamento del letto/non letto assolutamente casuale...
:rolleyes: :confused:
... e che non arrivano le notifiche di risposta dei 3d via mail :rolleyes:

in effetti il pulasante msg privati rimanda all'home del forum...
Ciao gemma!!:p (F)

ekerazha
12-10-2002, 23.15.49
piuttosto, se tento di allegare uno .ZIP ad post (ad esempio), il messaggio compare lo stesso, e l'invio sembrerebbe andare a buon fine, peccato che durante la fase di invio compaiano degli errori, e se poi scarico lo .ZIP che ho tentato di allegare, viene scaricato uno ZIP corrotto (devo esserci problemi con l'upload, verificate ;))

Geppetto56
14-10-2002, 21.49.47
A parte i guasti normale metterci 2 dico 2 minuti per aprire una pagina dall'indirizzo della posta e poi beccarsi "pagina nn trovata ecc..."sono due giorni che mi viene la neuro oggi x entrare sono passato dal sito:anger: chi o cosa che fa kasino
Bay

Kaioshin
15-10-2002, 01.28.15
finalmente dopo giorni riesco di nuovo ad accedere al forum e a postare tranquillamente! :)

berto
15-10-2002, 02.26.50
Io non riesco nemmeno a entrare nell'home page, ho aspettato la bellezza di 4'33" (orologio alla mano) per riuscire a entrare, :crying: cosa non si farebbe per wintricks. (L):D viaggio in adsl e in giro vado a scheggia. Sovraffollamento?:(

sarahkerrigan
15-10-2002, 07.03.18
Buongiorno a tutti!!!...credo ci sar ancora qualche assestamento...ora riesco ad inserire mie immagini ma la barra dei canali ancora "spettinata" e i messaggi letti risultano non letti.

Buon lavoro allo Staff! ....e un (F) per tutto il tempo dedicato!!!(L)

Giorgiogg
15-10-2002, 20.34.14
x tutti

bisogna aspettare ancora almeno 2 giorni...

Problemi hardware ci affliggono

Del resto noi siamo un sito di software :D

Billow
20-10-2002, 13.40.08
forum online ...

speriamo bene... :o

Kaioshin
20-10-2002, 13.45.00
evvai!!!!!!!!!!! mm un po lento per.... aspettiamo qualche giorno per vedere se si assesta

Billow
20-10-2002, 13.49.09
si .. ci sono ancora dei DNS "fallati"...

let's cross the finger

Kaioshin
20-10-2002, 13.52.33
l'importante che ci sia il forum :)

Klapaucius
20-10-2002, 13.55.54
:eek: :eek: :eek:

Klapaucius
20-10-2002, 14.07.21
che la lentezza sia con te !!!!
:( :(

azzo sono conl'adzl mica tin tin libero libero !!!
:D :D

darkchild
20-10-2002, 14.10.20
Piccolo errore...
Nella pagina dei sowtware Indispensabili (http://windows.zdnet.it/software/indispensabili.html) il link di KillProcess porta alla pagina di KillAd.
L'ho visto e lo segnalo! :p

cambei
21-10-2002, 14.32.22
Ciao ragazzi , volevo sapere se a voi funziona il "CERCA" ???

Ho anche dei problemi quando clikko su "visualizza 3d attivi" .
Mi dice che la funzione di ricerca disabilitata ...

Mi fate sapere per favore ????!!

DavideDave
21-10-2002, 15.06.19
le funzioni di ricerca sono state disanbilitate perch rallentano il forum... al momento siamo ancora in fase di test su un server lento... quindi dobbiamo avere pazienza...

Ciao :)

cambei
21-10-2002, 15.09.47
Originariamente inviato da DavideDave
le funzioni di ricerca sono state disanbilitate perch rallentano il forum... al momento siamo ancora in fase di test su un server lento... quindi dobbiamo avere pazienza...

Ciao :)

Grazie per la risposta :) :)

The Saint
23-10-2002, 10.41.39
Un po' di pazienza per la ricerca... dobbiamo re-indexare il forum e poi la riabilitiamo. ;)

DavideDave
23-10-2002, 14.56.02
bello il nuovo avatar Santo ;)

The Saint
23-10-2002, 16.16.58
Grazie! :)

Visto che siamo in periodo... ho rinnovato la grafica dell'avatar! :D

Terno
23-10-2002, 20.57.44
Mi pare che a me non arrivino gli avvisi tramite mail quando uno posta. Non so se legato al casino del cambio mail. I mod sanno di che parlo.

E' solo mio o anche di qualcun'altro?

berto
23-10-2002, 21.13.21
A me per il momento arrivano, anche la velocit migliorata parecchio, era ora... ;) :)

Terno
24-10-2002, 18.49.58
Ehm, non pi un parere: A ME non arrivano.

Zane
24-10-2002, 19.52.48
Nn funzia :) :cool:

Geppetto56
24-10-2002, 20.05.55
A me arrivano...l'unica cosa strana che ne arriva solo uno per post invece dei soliti 2 o 3 :p :D nn che avete aggiustato da una parte e sabotato l'altra?:eek: :p :D :rolleyes:
Bay

Steno
26-10-2002, 14.51.43
Ciao! Non riesco a scaricare i programmi messi a disposizione! In 4 casi su 5 (uno ha funzionato), cliccando sul pulsante >>Download<< mi compare, in basso a destra, l'iconcina gialla col triangolo ed il punto esclamativo e la dicitura "Errore nella visualizzazione della pagina"! Si possono invece scaricare, quei programmi per i quali si deve cliccare l'iconcina del floppy ("Scaricalo direttamente da qui")!
Ciao e grazie ;)

Giorgiogg
26-10-2002, 16.33.46
Originariamente inviato da Steno
Ciao! Non riesco a scaricare i programmi messi a disposizione! In 4 casi su 5 (uno ha funzionato), cliccando sul pulsante >>Download<< mi compare, in basso a destra, l'iconcina gialla col triangolo ed il punto esclamativo e la dicitura "Errore nella visualizzazione della pagina"! Si possono invece scaricare, quei programmi per i quali si deve cliccare l'iconcina del floppy ("Scaricalo direttamente da qui")!
Ciao e grazie ;)

Ora dovrebbe essere apposto cmq se trovate altri problemi segnalatemeli tnx

Steno
27-10-2002, 03.09.01
Ciao! Si, adesso il sistema funziona, per probabilmente ci sono molti link da sistemare! (Volevo scaricare Norton Speed Disk, ma non c' stato niente da fare)! Ciao e grazie! :)

Terno
27-10-2002, 16.02.55
Ma non ho ancora capito se le mail non arrivano solo a me o un problema comune!

Klapaucius
27-10-2002, 16.15.14
a me arrivano !

Chiocciolina
28-10-2002, 19.58.46
Come mai tramite ricerca nel forum non trovo pi discussioni vecchie anche di un mesetto fa??
mi interessava quella sull'alfa romeo dato l'interesse di mio cugino all'argomento...e siccome mi ricordo che ce n'era una aperta prima del black out del forum...ma non la trovo!
(ma non l'unica... sparito tutto il passato di WT??)

baci.:)

Geppetto56
28-10-2002, 21.24.41
Sara la mia impressione ma ho visto un 3d con la data avanti di 2 giorni possibile?:confused:
Bay

darkchild
29-10-2002, 00.19.32
Originariamente inviato da Chiocciolina
Come mai tramite ricerca nel forum non trovo pi discussioni vecchie anche di un mesetto fa??
mi interessava quella sull'alfa romeo dato l'interesse di mio cugino all'argomento...e siccome mi ricordo che ce n'era una aperta prima del black out del forum...ma non la trovo!
(ma non l'unica... sparito tutto il passato di WT??)

baci.:)
Il 3d sull'Alfa dovrebbe essere questo
http://windows.zdnet.it/forum/showthread.php?s=&threadid=38616
...per in effetti la ricerca non funzia granch...
Ciao! (F) :)

Chiocciolina
29-10-2002, 08.35.05
Originariamente inviato da darkchild

Il 3d sull'Alfa dovrebbe essere questo
http://windows.zdnet.it/forum/showthread.php?s=&threadid=38616
...per in effetti la ricerca non funzia granch...
Ciao! (F) :)

grazie,ma allora non sono stati cancellati i vecchi thread??
ps.quanto lungo 'sto 3d!!:eek:

:)

darkchild
29-10-2002, 09.04.25
Originariamente inviato da Chiocciolina


grazie,ma allora non sono stati cancellati i vecchi thread??
ps.quanto lungo 'sto 3d!!:eek:

:)
No no...ci sono tutti i 3d...ci mancherebbe altro!
Scatterebbe l'insurrezione popolare senn! :o :p
Quel 3d moooooooolto lungo ma interessante,divertente e fatto da brave persone! :o :p :D

Ciao! (F) :)

soulmadx
29-10-2002, 09.08.05
Originariamente inviato da darkchild

No no...ci sono tutti i 3d...ci mancherebbe altro!
Scatterebbe l'insurrezione popolare senn! :o :p
Quel 3d moooooooolto lungo ma interessante,divertente e fatto da brave persone! :o :p :D

Ciao! (F) :)


Ma dai....e chi sarebbero qte brave persone???:eek: :p :D :D :D

(K) (F) (L)

Billow
29-10-2002, 09.11.47
Ma daiiiiiii...
tornata ELY :) :)

ps. la prox settimana...
porto a rifare la centralina del monovolume...


il lupo perde il pelo... :) :)

soulmadx
29-10-2002, 09.14.40
Originariamente inviato da Billow
Ma daiiiiiii...
tornata ELY :) :)

ps. la prox settimana...
porto a rifare la centralina del monovolume...


il lupo perde il perlo... :) :)


ciao bill!!!!!!!
ps.perch non cambi direttamente monovolume..???anzi...mettigli su il motore della monovolume della bmw.....(X5?):D :D :D
la lupa perde il pelo...ma....:p :D


(L) (L)

darkchild
29-10-2002, 09.20.57
Originariamente inviato da soulmadx
Ma dai....e chi sarebbero qte brave persone???:eek: :p :D :D :D

(K) (F) (L)
Come chi sarebbero???
IO IO IO IO IO .... :o
No eh?!?!?...
Vabb...tutti gli altri...ok?!? :p
(L)

soulmadx
29-10-2002, 09.23.23
Originariamente inviato da darkchild

Come chi sarebbero???
IO IO IO IO IO .... :o
No eh?!?!?...
Vabb...tutti gli altri...ok?!? :p
(L)

sempre il solito pure tu eh??
:p :D :D :D :D
(L) (K) (L)

cambei
29-10-2002, 09.26.19
Ciao Soulmadx , bentornata !!!!!

(B) (B)

darkchild
29-10-2002, 09.29.30
Originariamente inviato da soulmadx
sempre il solito pure tu eh??
:p :D :D :D :D
(L) (K) (L)
E con questo che vorresti dire???
Sempre il solito....COSA?!?! :eek:

Intanto segnalo un'errore...questo 3d sta prendendo una brutta piega leggermente OT :eek: :p

davlak
29-10-2002, 09.32.57
Originariamente inviato da soulmadx



Ma dai....e chi sarebbero qte brave persone???:eek: :p :D :D :D

(K) (F) (L)


Souuuullllllll !
Bentrovata! :) :)

DavideDave
29-10-2002, 09.40.45
arrivano pi notifiche dallo stessto thread anche se non lo visito .... e anche se ormai OT :p :D:D:D

soulmadx
29-10-2002, 09.40.58
Originariamente inviato da darkchild

E con questo che vorresti dire???
Sempre il solito....COSA?!?! :eek:

Intanto segnalo un'errore...questo 3d sta prendendo una brutta piega leggermente OT :eek: :p

:D :D :D gi....
beh.. un errore pure qto no??:D :D :D

(L) (L)

soulmadx
29-10-2002, 09.41.55
Originariamente inviato da davlak



Souuuullllllll !
Bentrovata! :) :)

CIAO DAV!!!!:) :) :) (F) (L)

Billow
29-10-2002, 09.49.12
Originariamente inviato da soulmadx



ciao bill!!!!!!!
ps.perch non cambi direttamente monovolume..???anzi...mettigli su il motore della monovolume della bmw.....(X5?):D :D :D
la lupa perde il pelo...ma....:p :D


(L) (L)

avevo pensato in effetti a mettere su un V6 2.8 da 200 Cv + centralina...


ma il costo esagerato.. ;) ;)

soulmadx
29-10-2002, 09.51.41
Originariamente inviato da Billow


avevo pensato in effetti a mettere su un V6 2.8 da 200 Cv + centralina...


ma il costo esagerato.. ;) ;)

immagino.....magari poi non ci sta nemmeno....:eek: :) :)
ps.sorry per gli OT....;) :inn:

Billow
29-10-2002, 09.54.04
no no ci sta eccome ;)

senza nemmeno toccare i supporti...

mancano solo i 4000 per farlo :)

darkchild
29-10-2002, 09.54.41
Originariamente inviato da soulmadx
immagino.....magari poi non ci sta nemmeno....:eek: :) :)
ps.sorry per gli OT....;) :inn:
Eppoi dice a me che sono il solito! :o
WT OTtista che non sei altro! :p

soulmadx
29-10-2002, 09.57.25
Originariamente inviato da darkchild

Eppoi dice a me che sono il solito! :o
WT OTtista che non sei altro! :p

:D :D vero vero.....:D :D
:) (L) :)

Terno
29-10-2002, 19.32.08
Notizia: adesso le mail arrivano. MA VAI! ;)

Geppetto56
03-11-2002, 20.37.30
Ci mette + di 1 minuto x aprire una pagina Boss Supergg Saint fate qualche cosa tra una pagina e l'altra mi addormento(S) (S) mi sta venendo la neuro abbiate piet:crying: :crying: :crying:
Bay

Freeze
04-11-2002, 13.38.13
Ora va molto meglio ;)

Geppetto56
04-11-2002, 20.27.43
Grazzie ora funge bene:) (Y)
Bay

Lucavettu
05-11-2002, 17.07.39
ma non mi arrivano + le notifiche....

Frequency
06-11-2002, 20.05.10
anche a me non arrivano piu' le notifiche da oggi pomeriggio...
iuuutoooo!!!:D :D

gemma
13-11-2002, 08.47.37
Mi sa che la ricerca non funziona molto bene, ho cercato dei 3d della cui esistenza e topic sono strasicurissima, ma non saltano fuori...

(F)

Klapaucius
15-11-2002, 13.48.14
confermo...nn funziona proprio... :rolleyes:
nn trova mai nulla :(

Klapaucius
22-11-2002, 20.09.53
mmm ! continua a nn funzionare ! :(
altro problemino su opera.... vedi IMG

Geppetto56
22-11-2002, 20.14.08
Iutooooo mi sta di nuovo sommergendo di mail della stessa discussione 12 una x risposta
Bay

Geppetto56
23-11-2002, 19.56.32
Quando clicco sull'indirizzo delle mail mi manda in avanti di piu pagine rispetto alla risposta che c' linkata.

augu
27-11-2002, 11.44.18
La funzione di ricerca !!!!

DavideDave
27-11-2002, 11.49.18
Originariamente inviato da augu
La funzione di ricerca !!!!

quale? quella del sito o del forum? perch nel forum vero... non funziona molto bene... trova cose che non c'entrano e altre invece non le trova per niente...

Billow
27-11-2002, 12.22.20
non ci posso fare niente...
Vbulletin che ha delle rogne..
il forum stato regolarm. re-indexato

DavideDave
27-11-2002, 12.27.05
Originariamente inviato da Billow
non ci posso fare niente...
Vbulletin che ha delle rogne..
il forum stato regolarm. re-indexato

allora amen ;)
per questa volta te la lascio :D

Cereal Killer
28-11-2002, 10.52.34
Originariamente inviato da Vito18
altro problemino su opera.... vedi IMG

a me lo ha fatto x un po' anke su IE5.5.... ma ora nn lo fa +....
nn so se xk ho messo il 6 o se xk avete messo tutti a posto....

darkchild
28-11-2002, 19.54.57
Magari c'era gi da un po' ma ho notato che avete cambiato il colore dei numerini a fondo pagina...quelli del numero di pagine che prima erano bianco su bianco...s' capito?!?! Boh!
Comunque... una cavolata ma ci voleva :p ...grazie!
http://windows.zdnet.it/forum/attachment.php?s=&postid=336136

Freeze
28-11-2002, 23.18.11
Gi...cos si distinguono meglio ;) (Y)

gemma
03-12-2002, 21.37.16
Nella mia pagina delle opzioni ho scelto di non ricevere pi l'avviso via e-mail per le risposte alle discussioni a cui ho partecipato...

ma mi arrivano lo stesso!!
:rolleyes: :confused:

The Saint
03-12-2002, 22.07.23
Originariamente inviato da gemma
Nella mia pagina delle opzioni ho scelto di non ricevere pi l'avviso via e-mail per le risposte alle discussioni a cui ho partecipato...

ma mi arrivano lo stesso!!
:rolleyes: :confused:
L'opzione vale dal momento in cui l'hai disattivata in poi... x non ricevere + le notifiche delle discussioni alle quali sei gi iscritta, puoi andare in:
Profilo >> Pagina personale >> Discussioni alle quali sei iscritto.

Ciao :)

gemma
04-12-2002, 11.04.18
L'ho fatto, l'ho fatto, ma appena metto una nuova risposta automaticamente mi iscrive :(

The Saint
04-12-2002, 12.05.45
Prova a controllare questa cosa allora: quando clicchi su Rispondi, la casellina "Notifica via E-mail" spuntata?

Se s, prima di scrivere qualsiasi cosa prova ad aggiornare la pagina... dopo l'aggiornamento dovrebbe essere non spuntata.

Fammi sapere. ;)

Cecco
04-12-2002, 17.18.58
Non mi arrivano pi le notifiche via e.mail. Grazie

DavideDave
05-12-2002, 11.30.47
questo problema della ricerca esasperante!!!

sto cercando il 3d che si chiamava "Winmx ormai superato: leggete qui!!!" o qualcosa del genere.. ho provato in tutti i modi... non riesco a trovarlo.. capisco non trovare cose di cui non si sicuri... ma qui a momenti mi ricordo quasi esattamente il titolo del 3d!!! mi tira fuori roba del 2001 ma 'sto 3d proprio no.. qualcuno riesce ad aiutarmi? sto diventando scemo...

RNicoletto
05-12-2002, 12.57.43
Adesso come adesso Davide con la Ricerca sul forum non ci tiri fuori nulla... :crying:

Speriamo che Tony risolva prima o poi.



SALUDOS Y BESOS !!!

DavideDave
05-12-2002, 13.00.32
da quello che ho capito ci pu fare ben poco... 'sta versione di VBulletin un p pacco....

Cereal Killer
17-12-2002, 14.18.05
Da nn credere...
Ricevo le e-mail di notifica ai thread a cui sn iscritto ma quando vado a cliccare sul link non c' nessuna risposta nuova....http://smilies.crowd9.com/contrib/edoom/_sure.gif
Me lo ha fatto x tutti il pomeriggio di ieri e anche ora ke vi sto scrivendo....
Praticamente vado a guardare le risposte e vedo sempre le solite 2 pagine ma mi arrivano [Ing. Cane MODE ON] MILLE MILIONI DI MILIARDI [Ing. Cane MODE OFF] di notifiche, alch mi insospettisco e vado a modificare l'indirizzo nella barra cambiando da &page=2 a &page=3 e magia delle magie ecco le risposte.... ma nn sn sempre aggiornate....
Tolgo via tutti i biscottini, cancello i temporanei ma nulla, nn cambia una virgola, ancora tutto incasinato....
Vab ke x il Beta Testing volevo formattare tutto e creare una partizione pulita con l'O.S. x testare ma formattare "solo" x il forum mi sembra esagerato.....
Idee?
tra un oretta formatto tutto, poi vi faccio sapere...

Freeze
17-12-2002, 16.37.54
Per quanto riguarda l'aggiornamento delle pagine vai in opzioni internet (che raggiungi o tramite il pannello di controllo o facendo tasto DX sull'icona di IE > propriet).
Clicca su "impostazioni" e spunta il box relativo a "all'apertura della pagina" ;)

gemma
18-12-2002, 13.43.18
Originariamente inviato da The Saint
Prova a controllare questa cosa allora: quando clicchi su Rispondi, la casellina "Notifica via E-mail" spuntata?

Se s, prima di scrivere qualsiasi cosa prova ad aggiornare la pagina... dopo l'aggiornamento dovrebbe essere non spuntata.

Fammi sapere. ;)

ho controllato, non mai spuntata :(

proprio non me lo spiego...

non sono iscritta a nessuna discussione, nele opzioni del profilo ho scelto la notifica via mail solo per i pvt...
:(

Cereal Killer
18-12-2002, 16.13.00
Originariamente inviato da Freeze
Per quanto riguarda l'aggiornamento delle pagine vai in opzioni internet (che raggiungi o tramite il pannello di controllo o facendo tasto DX sull'icona di IE > propriet).
Clicca su "impostazioni" e spunta il box relativo a "all'apertura della pagina" ;)

:eek: azzo, era impostato su mai.........

e ki l'ha spostato....

Adesso mia sorella mi sente... :mad: