PDA

Visualizza versione completa : enervit, frogboy, miciamelissa, nana_d,...


Paco
03-01-2003, 07.36.57
Ma di questi utenti chi c'era davvero?
erano le 6 e 15
ciao :D

http://windows.zdnet.it/forum/attachment.php?postid=365093

Paco
03-01-2003, 07.40.29
miciamelissa c'era davvero perch si disconnessa alle 6 e 23

nana_d
03-01-2003, 09.44.18
Paco Quando stato?
Oramai vengo talmente poco sul forum ( e mi dipiace un casino), che non mi ricordo neanche quando mi collego...
Sinceramente non penso che fossi collegato a quell'ora di mattina, se era oggi 3/01/2003, no davvero...
Ma se c'ero dormivo:D
tenetemi in aggiornamento, un fatto davvero strano
ciao

succhione
03-01-2003, 09.46.18
..see...

X-WT-Files...

Lu(a
03-01-2003, 09.52.04
Dobbiamo nominare un WT Mulder ed una WT Scully.

sarahkerrigan
03-01-2003, 09.57.56
Originariamente inviato da nana_d
Paco Quando stato?
Oramai vengo talmente poco sul forum ( e mi dipiace un casino), che non mi ricordo neanche quando mi collego...
Sinceramente non penso che fossi collegato a quell'ora di mattina, se era oggi 3/01/2003, no davvero...
Ma se c'ero dormivo:D
tenetemi in aggiornamento, un fatto davvero strano
ciao


Ciao nana, buon giorno e buon anno(F)
...tu e frogboy risultate sempre collegati, da mesi...come se la lucina fosse sempre accesa :)

Lu(a
03-01-2003, 10.00.03
Originariamente inviato da sarahkerrigan




...tu e frogboy risultate sempre collegati, da mesi...come se la lucina fosse sempre accesa :)



Mhhhhh, ho paura di sapere che succede, provate a chiedere ad Ettore!:D :D



Mica avete un Ericsson T28 vicino al PC? :p

TyDany
03-01-2003, 10.02.20
Originariamente inviato da Lu(a
Dobbiamo nominare un WT Mulder ed una WT Scully.

Ci sono gi, The prof e Daniela :p

Lu(a
03-01-2003, 10.04.36
Originariamente inviato da TyDany


...e Daniela :p


Siamo sicuri?:D




Io la nave non la vedevo bene!:p

Nemo
03-01-2003, 10.28.25
Originariamente inviato da sarahkerrigan
Ciao nana, buon giorno e buon anno(F)
...tu e frogboy risultate sempre collegati, da mesi...come se la lucina fosse sempre accesa :)
Confermo avevo intenzione di chiedervelo anch'io vi trovo sempre (ma sempre sempre) fino a notte fonda, tipo le 3, 4, 5 :)

Festona
03-01-2003, 10.53.43
Vero,vero.. chiamate il capo :D
;)

sarahkerrigan
03-01-2003, 11.13.01
Originariamente inviato da Nemo

Confermo avevo intenzione di chiedervelo anch'io vi trovo sempre (ma sempre sempre) fino a notte fonda, tipo le 3, 4, 5 :)


...mah, io non so perch risultano sempre collegati... una cosa che ho constatato ma, che lascia il tempo che trova...
Gli interessati, se vorranno, si consulteranno con Billow...

Ciao Nemo :)

Paco
03-01-2003, 12.15.39
Originariamente inviato da nana_d
Paco Quando stato?
Oramai vengo talmente poco sul forum ( e mi dipiace un casino), che non mi ricordo neanche quando mi collego...
Sinceramente non penso che fossi collegato a quell'ora di mattina, se era oggi 3/01/2003, no davvero...
Ma se c'ero dormivo:D
tenetemi in aggiornamento, un fatto davvero strano
ciao

stato stamattina

cmq adesso che ci penso sin da quando il forum stato trasferito voi siete sempre collegati

mi ricordo quando sono riuscito a travare il forum quando l'indirizzo nuovo non lo sapeva nessuno e voi eravate connessi :eek: :p

Billow ci dar delle spiegazione, cmq un ottimo alibi, siete sempre qui :D

ciao

Nemo
03-01-2003, 12.37.07
Originariamente inviato da sarahkerrigan
Ciao Nemo :)
Ciao Sarah ben risentita:)
Originariamente inviato da Paco
mi ricordo quando sono riuscito a travare il forum quando l'indirizzo nuovo non lo sapeva nessuno e voi eravate connessi :eek: :p

Vero! saranno mica Bots?
Scherzo ragazzi/e :p

Frequency
03-01-2003, 12.41.52
Originariamente inviato da Nemo

Ciao Sarah ben risentita:)

Vero! saranno mica Bots?
Scherzo ragazzi/e :p

OT

Nemo xch sei WT Eretico???
c' una storia dietro?


(se posso chiedere eh?):)

nana_d
03-01-2003, 14.32.07
B mi sento un p privilegiato di essere sempre collegato....infatti da qualche mese ( a causa del mio nuovo lavoro) che non sono on_line
con la frequenza di prima.
Santo Billoso mi dar spiegazioni + approfondite.
A presto
ciao

Freeze
03-01-2003, 15.36.09
Molto strano

Sposto in "discussioni generali" e magari The Saint (che l'amministratore del forum ;)), o Tony, o Giorgiogg sapranno dare una spiegazione ;)

Provato gi a cancellare i cookie e a de-loggarti dal forum?

Lu(a
03-01-2003, 18.45.13
Originariamente inviato da Freeze
Molto strano



Io ripeto di chiedere ad Ettore...

The Saint
03-01-2003, 19.30.32
Non ho la minima idea da cosa possa dipendere... dopo un tot di tempo si viene automaticamente sconnessi... :confused:

nana_d
03-01-2003, 22.20.25
E volete sapere la bella?
Ho gi cambiato 5 PC diversi nell'arco di tempo dei 2 mesi, e mi sono collegato sempre con conf.diverse!
ancora + strano
mah

Lucavettu
03-01-2003, 22.26.00
si SANTO, mi pare che avevi detto che dura 15 min la connessione al forum se non usata... :roleyes:

moooolto strano :confused:

Paco
04-01-2003, 12.24.52
ogni tanto controllo
solo frogboy e nana_d sono sempre connessi! :eek:

Billow
05-01-2003, 19.50.44
L'avevo notato anch'io....

e non so darvi spiegazioni...
abbiamo rivoltato il DB come un calzino...

ma di spiegazioni nisba..

cmnq quello che a me risulta sempre connesso... nana_d
anche a forum chiuso... ;)

nana_d
07-01-2003, 08.51.42
Come al solito sono sempre in mezzo ai casini.
Ho notato anche il fatto che da quando avete spostato il sito su zdnet mi sembra che tutto sia anche un pochetto + lento ( aperture finestre e download vari), sicuramente non centra niente, per ve l detta.
Forse sono simpatico al DB..:D no?
Forse premiata la mia lealt al sito?
Domanda
Eliminandomi e ricreando il mio profilo utente all'interno del DB pu essere una soluzione? porta via troppo tempo?
Il mistero resta fitto...

Billow
07-01-2003, 10.12.01
no... il mio consiglio personale di pulire bene i cookies...

e di verificare se casomai hai un proxy che si tiene in mem. il tuo cookie..

tutto qua ;)

nana_d
07-01-2003, 10.38.54
Tutti i cookies li elimino alla disconnessione manualmente e X quanto riguarda il proxy nessuno all'orizzonte( non lo uso).
ciao

Billow
07-01-2003, 10.41.23
boh... il mistero si infittisce...

altre persone oltre a te accedono al computer ??? ;)

Billow
07-01-2003, 12.02.11
non so cosa tu abbia fatto...
ma finalmente sei sparito dalla maschera ;)

Paco
07-01-2003, 13.26.08
Originariamente inviato da Billow
non so cosa tu abbia fatto...
ma finalmente sei sparito dalla maschera ;)

Adesso tocca a frogboy. Speriamo che nana_d ci chiarisca le idee. :p Mi mancano i cappellini rossi. :)

nana_d
07-01-2003, 15.57.25
Semplice: non avevo mai fatto log out nella finestra principale del forum fino a che mastro Billow non mi ha messo la pulce...
probabilmente con il mio profilo quando esco dal sito non lo f in automatico?
Scusate, cercher in futuro di ricordarmi di fare LOG OUT
a presto

The Saint
07-01-2003, 16.23.04
Originariamente inviato da nana_d
Semplice: non avevo mai fatto log out nella finestra principale del forum fino a che mastro Billow non mi ha messo la pulce...
probabilmente con il mio profilo quando esco dal sito non lo f in automatico?
Scusate, cercher in futuro di ricordarmi di fare LOG OUT
a presto Si vede che x errore (magari durante gli spostamenti del forum o roba del genere), eri rimasto "appeso" ed adesso facendo il logout, sei stato sbloccato... sar stato un problema momentaneo.

Ora puoi anche spegnere senza fare il logout. ;)

Paco
07-01-2003, 19.03.27
Originariamente inviato da The Saint
Si vede che x errore (magari durante gli spostamenti del forum o roba del genere), eri rimasto "appeso" ed adesso facendo il logout, sei stato sbloccato... sar stato un problema momentaneo.

Ora puoi anche spegnere senza fare il logout. ;)

svelato il mistero :)

Festona
08-01-2003, 08.33.31
Originariamente inviato da nana_d
Come al solito sono sempre in mezzo ai casini.
Ho notato anche il fatto che da quando avete spostato il sito su zdnet mi sembra che tutto sia anche un pochetto + lento ( aperture finestre e download vari), sicuramente non centra niente, per ve l detta.

...




A me ogni tanto succede (in quest' ultima settimana), e lo segnalo perch ieri mi capitato per diverse ore, di non poter accedere al sito e\o forum, "impossiibile accedere al server"...

Solo, e dico solamente, in questo sito...

Ci sono stati problemi o solo un problema mio per quanto strano...?

Ciao!!!:)

The Saint
08-01-2003, 09.54.32
Originariamente inviato da Festona
A me ogni tanto succede (in quest' ultima settimana), e lo segnalo perch ieri mi capitato per diverse ore, di non poter accedere al sito e\o forum, "impossiibile accedere al server"...

Solo, e dico solamente, in questo sito...

Ci sono stati problemi o solo un problema mio per quanto strano...?Non un problema tuo... non so che problemi ci siano stati o se fosse semplice manutenzione, ancora non mi sono informato.