PDA

Visualizza versione completa : Per gli utenti di mdk 9: mi fate una prova???


Marko
02-01-2003, 21.00.47
Provate ad installare phpmyadmin dal centro di controllo mandrake installazione software aggiungi software.

Io quando tento di installarlo mi dice: tutto Ŕ giÓ installato (ma tutto questo deve veramente succedere?)

Potete provare se anche a voi fa questa cosa???

A me l'ha fatto su so appena installato.

Grazie mille, fatemi sapere:)


Marko

Marko
03-01-2003, 12.07.43
Ho provato anche ad installare le libdvdread ma il messaggio Ŕ sempre lo stesso: Tutto Ŕ giÓ installato (ma tutto questo deve veramente succedere?)

Ma che ca@@@ Ŕ????

Che sia la powerpack che fa casino con i 6 cd???

wolverin
03-01-2003, 15.16.35
Io ho scaricato la distribuzione da internet e proprio ieri sera ho provato ad installare un rpm giÓ presente e mi ha detto solo che era giÓ installato e basta non mi ha aggiunto "ma tutto questo deve veramente succedere?"


ciao

gigi
04-01-2003, 18.22.42
ciao, per phpmyadmin nessun pacchetto denominato phpmyadmin, per
libdvdread idem come sopra.
:)

Klapaucius
04-01-2003, 18.38.24
io nn sono mai riuscito a provarlo su linux :(

Marko
04-01-2003, 19.47.27
Originariamente inviato da gigi
ciao, per phpmyadmin nessun pacchetto denominato phpmyadmin, per
libdvdread idem come sopra.
:)

si hai ragione, sono solo sulla powerpack, ho provato a mettere quella con le riviste ed infatti non ci sono quei due pacchetti, probabilmente sarÓ un problema di rpmdrake, ho visto che c'Ŕ un aggiornamento per drakconf provo a scaricarlo e vediamo se va.