PDA

Visualizza versione completa : Nuovo Nero...guai in installazione


Checcox
19-12-2002, 00.19.30
Allego l'imamgine che "rende" da subito l'idea del perchè ho messo questo oggetto.
Cosa ve ne pare?

cb_123
19-12-2002, 00.32.37
Non è che hai qualche virus nel computer, perchè i nomi che ci sono scritti nella finestra dos sono nomi di virus.

Checcox
19-12-2002, 00.37.25
Originariamente inviato da cb_123
Non è che hai qualche virus nel computer, perchè i nomi che ci sono scritti nella finestra dos sono nomi di virus.

Appunto, sono riscontrati in fase di installazione...se non è un falso allarme sono contenuti nell'install

Gervy
19-12-2002, 00.37.48
un worm beccato da kasper durante l'installazione? :confused:

Zane
19-12-2002, 00.51.56
Sembra un controllo antivirus che avverte che non c'è neinete da pulire: hai provato a premere unt asto per continuare come scritto? cosa succede?

Checcox
19-12-2002, 14.00.06
Originariamente inviato da Zane
Sembra un controllo antivirus che avverte che non c'è neinete da pulire: hai provato a premere unt asto per continuare come scritto? cosa succede?

Si certo, ho mandato avanti visto che dice di premere un tasto x iniziare con l'eliminazione dei worm (e x continuare) ed in effetti ha installato tutto regolarmente.
Stasera proverò a masterizzare e vedere se funziona tutto quanto.
Bye bye

Checcox
20-12-2002, 00.29.10
La masterizzazione fatta nel pomeriggio è andata benissimo, quindi la rimozione dei worm non ha portato nessuna conseguenza alla stabilità del programma.

IrONia
21-12-2002, 15.24.36
mi tengo bello stretto il mio bel nero bundle;)


ciaooo:D:D:D

tinovecio
30-12-2002, 17.30.14
a me la schermata di checcox non è comparsa durante l'installazione però....
allora:
scarico la nuova versione dal sito ufficiale NERO.COM;
installazione ok;
masterizzazione ok senza segnalazione di nessun errore;
quando vado ad ascoltare il CD,WINDOWS MEDIA PLAYER si impianta e blocca tutto senza riuscire ad ascoltare nulla.
disinstallo e reinstallo la versione 5.5.9: tutto ok.

ma...

ciao a tutti e BUON ANNO.

Checcox
30-12-2002, 19.44.05
Originariamente inviato da tinovecio
a me la schermata di checcox non è comparsa durante l'installazione però....
allora:
scarico la nuova versione dal sito ufficiale NERO.COM;
installazione ok;
masterizzazione ok senza segnalazione di nessun errore;
quando vado ad ascoltare il CD,WINDOWS MEDIA PLAYER si impianta e blocca tutto senza riuscire ad ascoltare nulla.
disinstallo e reinstallo la versione 5.5.9: tutto ok.

ma...

ciao a tutti e BUON ANNO.

Probabilmente dipende dal fatto che tu non hai installato il mio stesso antivirus (kaspersky), ma puo anche essere che si sia trattato di un falso allarme, con NAV 2003 non succede in effetti.
Bye bye

tinovecio
30-12-2002, 23.42.20
giusto checcox,io ho installato nav2003 .
quello che trovo strano è che nonostante la masterizzazione vada a buon fine,quando vado ad ascoltare il CD non solo si impianta WMediaplayer ma anche tutto il s.o. winXP PRO.
disinstallo NERO 5.5.10 e reinstallo una versione precedente 5.5.9-5.5.9.14-5.5.9.17 e tutto funziona perfettamente.
ma... misteri della vita.
grazie per la risposta e ciao.