PDA

Visualizza versione completa : problema con spegnimento ed accensione windows 98


taniservice
29-05-2002, 17.12.19
Ciao a tutti,
sono due giorni che provo e riprovo a segnere il computer con installato windows 98, ma come normalmente fiisce tutte i suoi atti il computer si riaccende senza alcun messaggio di errore e con la velocitÓ di una pallina di ping pong che rimbalza per terra.
Ho provato tutte le soluzioni che mi sono state consigliate alla pagina http://www.wintricks.com/faqlamer/win98stop2.htm e precedente, ma nessuna ha cambiato niente.
Per l'occasione ho installato sul pc un modem esterno e mi sono connesso con windows update per aggiornare il sistema e scaricare tutte le varie patch consigliate, ma senza risultato.
Sapreste darmi qualche altro consiglio?
Sono due giorni che l'unica maniera per spegnere il pc Ŕ quella di staccare la presa del muro...:anger:

IrONia
29-05-2002, 20.05.04
che sia un problema di scheda madre????'


ho avuto nach'io lo stesso problema e ti diro' a volte me lo faceva e a volte no.....


guardato che non hai nulla in esecuzione automatica a me la stampante dava delle rogne....


ciaooooooo:D :D

iamj2
29-05-2002, 20.55.33
Originariamente inviato da taniservice
Ciao a tutti,
sono due giorni che provo e riprovo a segnere il computer con installato windows 98, ma come normalmente fiisce tutte i suoi atti il computer si riaccende senza alcun messaggio di errore e con la velocitÓ di una pallina di ping pong che rimbalza per terra.
Ho provato tutte le soluzioni che mi sono state consigliate alla pagina http://www.wintricks.com/faqlamer/win98stop2.htm e precedente, ma nessuna ha cambiato niente.
Per l'occasione ho installato sul pc un modem esterno e mi sono connesso con windows update per aggiornare il sistema e scaricare tutte le varie patch consigliate, ma senza risultato.
Sapreste darmi qualche altro consiglio?
Sono due giorni che l'unica maniera per spegnere il pc Ŕ quella di staccare la presa del muro...:anger:

Sei certo di aver provato l'autoendtask? :confused:

Ciao! :)

taniservice
30-05-2002, 11.08.12
A me sembra di avere provato tutto, ma ho riceracto in tutti gli abbunti stampati qualcosa che si riferisse all':confused: autoendtask:confused: ???

In esecuzione automatica non ho niente che crei problemi ... ho provato ad eliminare tutti i software che non servivano per il pc, ma il prblema non si Ŕ risolto...

taniservice
30-05-2002, 17.36.45
Ho formattato, ma il problema c'Ŕ ancora adesso che non ho ancora installano niente... a sto punto apron un nuovo post nella sezione hardware...
ciao e grazie a tutti....

taniservice
31-05-2002, 14.19.54
Ora che ho installato tutto il problema si Ŕ risolto....
speriamo che non succeda di nuovo anche perchŔ alla fine non ho capito perchŔ windows Ŕ andato in tilt.
grazie per la collaborazione:)