PDA

Visualizza versione completa : Problema connessione


bergalla
20-03-2002, 00.35.36
Salve a tutti, il mio problema sembra esser veramente serio in quanto dopo innumerevoli telefonate a numeri assistenza, nessuno riesce a risolverlo.
PROBLEMA:
Il server della posta in uscita mi da un messaggio ogni qual volta invio un'email con allegato superiore a 50 kb circa.Il messaggio di ce che il server e' bloccato e quindi mi chiede di attendere o interrompere.Dopo vari tentativi di attesa viene fuori il messaggio di errore sul server.
Questo problema e' sorto da circa 2 settimane, viassicuro che non e' un problema di configurazione anche perche' non funziona neanche se invio email direttamente dal sito.
Il problema persiste anche se faccio degli upload sul mio sito.
ATTENZIONE:
Questo succede solo dal mio computer di casa,e con qualsiasi indirizzo email (hotmail.com, email.it). Se uso il computer di qualcun altro e con lo stesso abbonamento Libero sogno, il problema non si verifica.
Inoltre se dal mio PC di casa uso una connessione WIND, tutto funziona alla perfezione.
-Ho un abbonamento a libero sogno;

-RICAPITOLANDO:
-Riesco a mandare email di testo ma non con allegati superiori a 50kb circa.
-Il problema e' solo dal mio PC di casa.
-Il problema c'e' anche quando invio email direttamente dal sito.
-Se uso una connessione diversa (WIND,Tiscali) tutto funziona a meraviglia.
-Il problema si verifica con qualsiasi indirizzo email.
Vi ringrazio in anticipo per la vostra collaborazione.

Mulder
20-03-2002, 18.33.40
Onestamente non ho mai sentito una cosa del genere..:confused:
Ma fai questa prova:
Metti in tutti gli account che hai come server smtp questo:
smtp.vizzavi.it e poi flagga accesso tramite autenticazione.

Vedi se ti da lo stesso errore :cool:

Fammi sapere :D :D

Bye Bye

bergalla
20-03-2002, 23.29.14
Niente da fare non funziona.

Siamo di fronte ad un grosso problema, neanche quelli del centro assistenza LIBERO sanno dirmi qualcosa.
Pensate che sia il modem o qualcos'altro?