PDA

Visualizza versione completa : avvio difficoltoso


solaris
03-01-2002, 02.39.32
....ciao
il mio problema è che dopo aver istallato XP, quando accendo il pc questo si blocca per ben 3 volte...
dopo di che selezionando nella schermata l'avvio normale va tutto a posto, fino alla nuova accensione.
Penso sia la porta Usb che collega il mio modem esterno a dar problemi......
Ho un modem Unahom Usb 56k V90 FM56USB-ST, ho scaricato
gli untimi drive versione 2.92.04 dal sito della Smart Link, la connessione è ok, ma c' è sempre quel problemaccio all' avvio.......qualcuno mi sa aiutare?.........

cnco
03-01-2002, 19.10.49
provato ad avviare il pc a modem spento?

solaris
04-01-2002, 00.06.25
il mio modem non si può spegnere......

cnco
04-01-2002, 18.59.06
e allora togli il modem dalla porta e avvia il PC. Una volta che l'OS è caricato lo attacchi di nuovo.

solaris
04-01-2002, 21.25.21
...si parte, ho già provato in precedenza.....spero proprio non sia questo il tuo consiglio definitivo.....ma solo un modo per accertarti del problema.

twinpigs
05-01-2002, 08.53.31
.

cnco
05-01-2002, 14.03.33
se hai un'altra porta USB prova ad inserire il modem in questa; inoltre cerca nel bios l'unica voce (dovrebbe essere proprio l'unica) che contiene USB e cambiane lo stato...

twinpigs
07-01-2002, 14.15.14
.

cnco
08-01-2002, 18.50.44
Originariamente inviato da twinpigs
.

vorrei tanto averti capito...:confused:

solaris
09-01-2002, 20.45.12
.....purtroppo ho fatto delle prove ed ora il problema si presenta anche con la porta usb del modem staccata....
non so più dove andare a pescare, in quanto non mi da nessun errore, parte solo dopo il terzo avvio e basta....

cnco
10-01-2002, 18.38.06
Originariamente inviato da solaris
.....purtroppo ho fatto delle prove ed ora il problema si presenta anche con la porta usb del modem staccata....
non so più dove andare a pescare, in quanto non mi da nessun errore, parte solo dopo il terzo avvio e basta....

prova a rimuovere le porte usb da Gestione Hardware/Periferiche e riavvia il pc. Le dovrebbe ri-rilevare e forse installarle meglio.