PDA

Visualizza versione completa : Millennium e la ricerca nuovo hardware


leeloo
10-11-2001, 11.42.01
Ciao a tutti, avrei proprio bisogno di un altro aiuto!
Avevo dei prob con lo scanner così l'ho rimosso per riinstallarlo con i nuovi driver..peccato che il sistema (millennium) mi si blocca al momento dell'"aggiornamento data base hardware".. come faccio?? cosa è successo?? Inoltre altro problema di stamattina: non riesco più a stampare dalla posta elettronica..che faccio butto via tutto o c'è qualche possibilità?? Sono nelle vostre mani!
Grazie a chi mi può rispondere!
leeloo

leeloo
11-11-2001, 12.35.05
Ho risolto la questione della posta, ma mi resta il problema dell'aggiornamento data base nuovo hardware, si blocca prima di iniziare la ricerca quindi impossibile installare alcunchè.
per favore che qualcuno mi dica cosa posso fare!! ve ne sarò stragrata!
A presto
leeloo

iamj2
11-11-2001, 12.39.45
Il ripristino o una reinstallazione (su se stesso, niente perdita dati)....
Come hai disinstallato?? :)

leeloo
11-11-2001, 15.24.02
Grazie grazie ero fuori e vedo il mess solo ora! Purtroppo ho riprovato anche a ripristinare windows ma si interrompe anche quello dopo aver controllato il disco...ho disinstallato come faccio sempre da periferiche di immagine - rimuovi....

iamj2
11-11-2001, 20.56.38
Uno scandisk approfondito, l'hai fatto??
Oppure Ndd (norton) se ce l'hai...

leeloo
12-11-2001, 08.14.52
Norton mi dice che tutto è a posto, peccato che la deframmentazione non riesca nemmeno a partire...ora ci riprovo, grazie mille per la pazienza cmq!

leeloo
12-11-2001, 14.15.18
eseguito NDD - niente errori nessun cluster danneggiato..ma il prob resta .... grazie comunque e se per caso a qualcuno venisse un'idea..