PDA

Visualizza versione completa : Non masterizzo pių!!


gino
18-10-2001, 20.58.47
Non riesco pių a masterizzare ne con nero ne con easycd ne con clone.
Per esempio nero mi dice: "sembra che sia il drive sorgente che il destinazione per la copia al volo, siano collegati allo stesso bus ide.
Noi raccomandiamo fortemente di collegare il sorgente ed il destinazione a diversi bus ide". ???

Ma che vuol dire?

Nelle gestione periferiche il masterizzatore č riconosciuto correttamente.
Ho provato anche a disinstallare e rinstallare i vari software ma niente.

Se qualcuno puo darmi qualche consiglio!

grazie Gino

P45GHZ
18-10-2001, 21.31.11
Problema di driver ;) .

gino
19-10-2001, 00.10.01
Scusa quale driver intendi?
del masterizzatore?

Puppauz
19-10-2001, 00.34.18
Quel messaggio te lo da quando hai collegato il masterizzatore e il lettore cd/dvd sulo stesso canale ide.
A me lo da ma riesco a masterizzare benissimo lo stesso a 8x.
Se non vuoi pių visualizzare il messaggio di errore, ho clikki sul pulsante non mostrare pių questo messaggio, altrimenti modifica la tua configurazione hardware se ti é possibile e prova a mettere il lettore e il masterizzatore su due canali ide diversi ;)

gino
19-10-2001, 04.29.31
Non capisco, ha sempre funzionato tutto e oggi ho i canali ide assieme senza che abbia toccato niente?
Comunque come si fa a separarli?
grazie

sergreg
19-10-2001, 09.53.10
devi aprire il case e verificare che cd e masterizzatore non siano collegati in cascata alla stessa porta EIDE sulla scheda madre :)

gino
19-10-2001, 18.34.05
Si ok, ma scusate, se io non ho mai aperto il case, e ha sempre funzionato tutto, non capisco perchč adesso devo aprirlo e modificare una cosa che ha sempre funzionato!

gino
19-10-2001, 20.38.17
Tra l'altro non mi funziona solo la funzione copia cd (da lettore dvd a masterizzatore) che ha sempre funzionato.

Tutto il resto funziona tipo con direct cd ecc..