PDA

Visualizza versione completa : Computer fisso si accende ma non rileva niente


flavietto
06-02-2014, 14.51.14
Salve a tutti sono nuovo su questo forum. Da ieri mi si presentato un problema con il mio computer fisso. Si accende dopo 5 secondi si spenge e si riavvia. Ho provato a staccare l hd e fa la stessa cosa ho tolto le ram la stessa cosa ho cambiato alimentatore la stessa cosa ho cambiato processore la stessa cosa ho cambiato scheda video e sempre uguale. Il computer non emette nessun "bip" il monitor nessun segnale e rileva ne mouse ne tastiera. Non riesco ad entrare nel bios ne a fare niente e come se il pc fosse spento. E 1 anno che ho questo pc non mi ha mai dato nessun problema. Secondo me e la scheda madre che e bruciata.

AMIGA
06-02-2014, 21.26.43
Ciao flavietto, benvenuto su wintricks, se sullo schermo non compare nulla neanche un segnetto i sintomi sono di una possibile moria dlla mobo, prima di seppellirla prova a fare questi passaggi:

- Resettare la scheda madre da appositi jumper
- Staccare "cavi alimentazione" e "cavi dati" tutte le periferiche (CD, DVD Hardisk etc..)
- Togliere le RAM e verificare se la macchina fa dei Bip
- Provare a sostituire l'alimentatore
- Vericicare che il processore non sia rimasto a secco e manchi la pasta termica o altro componente adatto allo scopo

flavietto
06-02-2014, 22.41.47
Ciao grazie della risposta. Ho provato a togliere la batteria della scheda madre ma niente fa sempre la stessa cosaho staccato tutto ram hard disk lettore dvd sempre lo stesso problema.. Se hai skype ho qualsiasi cosa potrei mandarti un video per farti capire velocemente il problema... Grazie

AMIGA
06-02-2014, 23.56.18
Il video se vuoi, puoi postarlo su Youtube, in questo modo lo possono vedere tutti. Togliere la sola batteria tampone non serve a nulla se non si fa il reset dagli appositi jumper. Comunque le prove che hai fatto fanno pensare sempre pi ad un problema fisico della sheda madre.

flavietto
07-02-2014, 00.13.45
Non ho trovato i jumper :( la scheda video un asus p5ql ora carico il video su youtube e lo posto. Grazie

flavietto
07-02-2014, 00.31.38
http://m.youtube.com/watch?v=QpIfV3iU31U questo il video. Dopo circa 10 secondi la ventola rallenta si ferma quasi e poi riparte.

AMIGA
07-02-2014, 01.14.01
Volevi dire "scheda madre p5ql", guardando il manuale in rete dovresti avere uno jumper di colore blu a destra dalla batteria tampone; dopo averlo spostato e circuitato sui Pin 2 e 3, prima di alimentare il PC ricordati di rimetterlo sui Pin iniziali 1 e 2, se non sei esperto fallo fare da una persona competente. Dal filmato non si evince nulla la sola ventola che gira sintomo di problemi sulla scheda madre, nel filmato dovevi mostrare il monitor per vedere se ci sono segni di vita all'accensione, se questi non ci sono il video non serve a capire il problema.

flavietto
07-02-2014, 01.19.30
Scusami scheda madre. Il monitor non da nessun segnale non si accende neanche la tastiera o il mouse niente di niente.non ho ancora trovato il jumper ( non so neanche come fatto) ora cerco su internet. Grazie ti faccio sapere

flavietto
07-02-2014, 01.31.37
Ho trovato i jumper ho fatto la tua procedura e ora la ventola fa un rumore strano ora carico il video e senti che rumore