PDA

Visualizza versione completa : Problema con ACER EXTENSA 5635Z


yenaridens
22-09-2012, 22.10.39
Ciao, non so se potete aiutarmi, il mio notebbok all'accensione dopo aver inziato la procedura di accensione ad un certo punto esce schermo nero..con il trattino bianco lampeggiante...allora ho pensato di riavviarlo entrare nel bot ed ho provato a ripristinare il setup di default...ho riavviato ed in effetti il notebook si regolarmente avviato. Ho dunque pensato di aver risolto, allora per scrupolo. dopo averlo spento completamente l'ho riacesso e con mio grnde dispaice mi sono accorto che mi rif di nuovo stesso problema che ho descritto all'inzio e per riaccenderlo correttamente dev orientrare nel bios e scegleire il set up di default e salvare la configurazione.....ma purtroppo una volta spento si presenta la stessa problematica, secondo voi posso riuscire a risolvere problema?
non se pu essere utile questa cosa, se provo a fare solo riavvia pc questo si riavvia normalmente, se invece chiudo il sistema e poi lo riapro il pc si blocca con la famosa schermata nera....ho notato che non vedo pi il puntino lampeggiante ma solo schermo nero....ma si vede che acceso...(non so se riesco a farmi capire),e dunque sono costretto a fare la proceura descritta all'inzio entrare nel bios dire che intendo ripristinare i valori di default e po salva i cambiamenti e il pc si accende normalmente.

borgata
22-09-2012, 22.48.25
Una volta acceso, hai verificato se ci sono problemi con l'orario?
Magari disattiva l'ora internet per verificare.

AMIGA
23-09-2012, 01.44.01
Potrebbe essere un filesystem corrotto, i driver della scheda video o qualche altro driver non compatibile o corrotto, ma anche una infezione. Hai provato ad eseguire il sistema con l'utima configurazione funzionante o nota, ci dici che sistema operativo installato, appena prima il problema avevi installato qualcosa ?

yenaridens
23-09-2012, 13.25.31
il sistema operativo xp professional 32, l'orario risulta esatto, cambiata batteria tampone ma il problema rimane

booty island
23-09-2012, 13.55.34
cambiata batteria tampone ma il problema rimane

Pensavo proprio alla batteria ma se dici che il problema persiste...:mm: