PDA

Visualizza versione completa : Cella lampeggiante


diese43
29-01-2012, 06.57.07
Salve a tutti
il problema che vi sottopongo semplice per chi ha esperienza con excel.
Allora cella A1 (data odierna) B1(data scadenza) C1(=SE(A1>B1;A1;"")cella lampeggiante di colore rosso con testo nero solo al verificarsi della condizione contenuta nella formula della cella C1
Spero di essere stato chiaro!
Come detto prima sono alle prime armi con excel quindi se potete allegatemi un file con la soluzione in modo da poter studiare bene.
Grazie!
P.S. Mi hanno suggerito di adattare una Macro in VBA che si trova in rete ma non so come applacarla al verificarsi della condizione. :jump: