PDA

Visualizza versione completa : moonshell x DS


snobba
04-07-2011, 07.41.08
sapete dirmi se sulle vecchie DS occorre utilizzare nuova versione di moonshell per nuova generazione di giochi nati per le nuove xintendo?
cosa bisogna fare?