PDA

Visualizza versione completa : lentezza wintricks


Ghandalf
02-07-2001, 20.48.57
...ci sono dei momenti della giornata in cui per muovermi nel forum ed in generale per win tricks ci metto secondi e secondi...che sommati fanno minuti...si pianta sull'inoltro della richiesta (attese anche di 30 sec :() e vola quando carica la pagina...ho provato con tre browsers differenti, ma non e' cambiato nulla, ho anche provato a caricare altri siti e non ho avuto problemi...

perche'?
C'e' qualcosa in me che non va? :) :S
E' dovuto al numero d'utenti connessi contemporaneamente..?
E' dovuto ai lavori di ristrutturazione :)?

Ho un collegamente ISDN col CUC (unieversita') (W)

ciccio2000
02-07-2001, 20.52.12
se ti può consolare...io non riesco ad accedere più al forum secondo la pagina principale...quando clicco su forum...e poi ho già la pasw...mi chiede se voglio salvare il fil e su disco oppure eseguirlo dalla posizione corrente.Per entrare nel forum devo recuperare l'indirizzo di post vecchio e andare a ritroso!!COME MAI ?!?!?saluti..ciccio2000

Manlio
02-07-2001, 23.57.21
Originally posted by Ghandalf
...ci sono dei momenti della giornata in cui per muovermi nel forum ed in generale per win tricks ci metto secondi e secondi...che sommati fanno minuti...

stesso problema :(

Francesko
03-07-2001, 00.37.37
anch'io ho notato che delle volte e' un po' lento (S)

Billow
03-07-2001, 09.45.09
Mi sapete dire (di massima ) gli orari ???

così vediamo di porci rimedio... :)

Ghandalf
03-07-2001, 09.51.47
...l'orario e' quello de mio post..non ricordo le altre volte, ma succede spesso..:(...
...dopo aver postato sono rimasto una mezzoretta connesso ed il problema non accennava a migliorare...
...hai gia qualche idea billow? :)

Marko
03-07-2001, 10.02.21
Anche con me è lento soprattutto nel pomeriggio

Francesko
03-07-2001, 10.12.55
direi che si velocizza, almeno per me, di notte

Festona
03-07-2001, 10.44.50
Ieri sera quando mi sono collegato dalle 21:00 alle 22:15...
veramente lento.
Stamattina è velocissimo, per contro HWupgrade forum era lentissimo verso le 8:00. Pensavo fosse per i cambiamenti che state effettuando...

Ciao!!!

Billow
03-07-2001, 13.24.07
Vedo con piacere che mi date una mano....

no i cambiamenti non riguardano il Forum,
ma la parte gestionale /PHP del sito...

non vi sono stati particolari picchi del server, nelle ore da voi citate...

potrebbe trattarsi invece della compressione software che è stata da poco implementaata......

Stay tuned ;)

Vitoz
03-07-2001, 13.50.03
in effetti ho avuto anch'io (ADSL) qualche problemino molto random, mentre altri siti in contemporanea erano ok

dr650se
03-07-2001, 16.45.49
da casa (56k) ho lo stesso problema (sera e fine sett).

ciao

Mr.Dirty
03-07-2001, 17.01.55
A me sinceramente è capitato qualche volta, ma devo dire molto raramente ...... (devo rincuorare Billow) :D:D:D:D:D:D

Ghandalf
03-07-2001, 18.50.04
148 B/s 145...142...139...136....
sempre piu' in basso....:)....completamente piantato...ore 18.51 ...

Billow
04-07-2001, 10.18.24
nessun picco di banda alle 18.50 di ieri....

anzi un server compl. scarico.....
non capisco proprio.. ;)

kevin8
04-07-2001, 10.39.33
Boh!

Strano Davvero!!!:confused:

A me va sempre bene in qualsiasi orario!:D
L'unica cosa che mi fa veramente imbestialire è quando mi aggiorna automaticamente la pagina, mentre sto scrivendo e perdo tutto il frutto delle mie riflessioni!:(

Credo che sia un'opzione di IE ...
Ma non so dov'e
(rima)...:D

Billow
04-07-2001, 10.49.06
Quello dell'aggiornamento credo fosse un probl. temporaneo durato forse qualche ora.....

ora non dovrebbe + esistere...
salvo spiritelli malefici all'interno del SEVER ;) :)

kevin8
04-07-2001, 12.03.36
Grazie millow
Billow...

:D:D:D:D

Nonno Saverio
04-07-2001, 15.45.27
ore 15.40 e' impossibile, andiamo molto lenti, anzi lentissimo: Che succede?
Possiamo velocizzare qualcosa?
Forza ragazzi!

Billow
04-07-2001, 16.07.34
Ero sino a poco fa al tel. con il CORSARO... (alias COrsini)
ed abbiamo scoperto.... che è dovuto alle dorsali TIM...
mentr con altri provider si viaggiava benissimo

anche con la mia ADSL 640 andava a tartaruga....
chissà che diavolo ci implementano.....

il SUGO ??????

addirittura ad un tentativo di ping... non riusciva a finirlo....
connection expired..... :eek:
persino in UGANDA hanno linee migliori

Sergio Neddi
04-07-2001, 22.23.18
Originally posted by Billow
Ero sino a poco fa al tel. con il CORSARO... (alias COrsini)
ed abbiamo scoperto.... che è dovuto alle dorsali TIM...
mentr con altri provider si viaggiava benissimo

anche con la mia ADSL 640 andava a tartaruga....
chissà che diavolo ci implementano.....

il SUGO ??????

addirittura ad un tentativo di ping... non riusciva a finirlo....
connection expired..... :eek:
persino in UGANDA hanno linee migliori


Finché non ci saranno le sue filiali anche in UGANDA...:):):)

Polaris
04-07-2001, 22.44.40
In orari come questo vado anchh'io proprio lento
E' già da un po che mi capita e ho sempre dato la colpa ai server intasati
Mi è capitato anche durante le ore pomeridiane e non di mattina
Se possono servire x migliorare il servizio queste sono le mie rilevazioni
PS Non è detto che se mi collego di sera il server ci metta SEMPRE molto tempo a rispondere però ultimamente accade abbastanza spesso
Ciao :)