PDA

Visualizza versione completa : WinTricks lentissimo nel caricamento pagine


retalv
04-12-2008, 23.04.04
E' da qualche mese che il sito (e il forum) è abbastanza lento, ma in questi 2-3 giorni e' peggiorato notevolmete.

In questo momento ci sono circa 400 utenti in linea: è forse questo (strano, 6 mesi fa con + o - lo tesso traffico non c'erano problemi) o sono problemi di FastWeb?

Con tutti gli altri siti italiani ed esteri che visito nessun problema...

Ciao!

Sbavi
05-12-2008, 13.11.19
Che ci sia lentezza addirittura da mesi non mi risulta.

Solo qualche problemino negli ultimi 2 gg, adesso quasi risolti.

:)

real7
05-12-2008, 15.27.13
Che ci sia lentezza addirittura da mesi non mi risulta.

Solo qualche problemino negli ultimi 2 gg, adesso quasi risolti.

:)
2 mesi no ma 1 si,
a volte devo fare anche 4 clic sulla stessa pagina o discussione prima che si apra

dolcebiondina
05-12-2008, 16.48.58
Confermo che sussiste il problema lamentato da twentec...
ma in ogni caso,
io mi sono registrata su wintricks solo dallo scorso 8 novembre, quindi è solo a partire da quella data
che sto constatando il problema. :mm: .
E per completare l'opera, da ieri sera ,intorno alle 23.00, fino a stamattina alle 8.00, non sono riuscita proprio a collegarmi al forum, perchè vedevo la schermata che dice:
IMPOSSIBILE VISUALIZZARE LA PAGINA,ecc...

Sono contentissima che adesso che ho riacceso il pc, le cose si siano normalizzate... :inn:

retalv
05-12-2008, 19.26.53
Che ci sia lentezza addirittura da mesi non mi risulta.
Solo qualche problemino negli ultimi 2 gg, adesso quasi risolti.
:)
:bastone: ... sarò pure collegato una centrale a "carbonella", ma come mai la velocità di risposta di siti con IP a Москва (Mosca) e Sydney sono 1/3 di WinTricks? ;)

Comunque adesso è ritornata quella standard dell'ultimo (!) mese... :act:

Grazie comunque di esistere. (F)

Sbavi
05-12-2008, 19.30.17
Portate pazienza.

C'è gente che ci sta lavorando dietro a ritmo serrato!

;)

dolcebiondina
05-12-2008, 23.29.55
Non lo metto in dubbio e sono profondamente grata a questa gente... :)

Doomboy
06-12-2008, 10.09.25
A me pare che già da ieri sia tutto nella norma. Oggi nessun rallentamento.

Billow
06-12-2008, 14.12.08
Ottimizzato un po' tutto, ora dovrebbe essere a posto per qualche tempo

rula
06-12-2008, 18.11.51
Ha rallentato di nuovo tantissimo!!!! :timid: :)

retalv
07-12-2008, 02.43.28
Se può servire, sono le 01:42 e PARE sia ritornato come dovrebbe... sperem...

real7
10-12-2008, 19.08.15
come prima,peggio di prime :wall:

booty island
11-12-2008, 13.40.09
Confermo, lentezza imbarazzante..

Sbavi
11-12-2008, 19.40.14
Vabbè ragazzi contate che con questo tempo di schifo è plausibile che la adsl abbia problemi, l'umidità sui doppini di rame crea dei pittoreschi rumori di fondo e spesso si possono avere dei rallentamenti.

Doomboy
11-12-2008, 19.43.45
Vabbè ragazzi contate che con questo tempo di schifo è plausibile che la adsl abbia problemi, l'umidità sui doppini di rame crea dei pittoreschi rumori di fondo e spesso si possono avere dei rallentamenti.

(Y)

Per altro posso dire che qui è tutto nella norma ;)

Fumettos
11-12-2008, 22.15.28
Portate pazienza.

C'è gente che ci sta lavorando dietro a ritmo serrato!

;)
Con le "serre" mica si risolve... :inn:

...cmq anche a me pare tornato tutto a posto... ;)

real7
11-12-2008, 22.26.55
sembra di essere tornato ai bei tempi dove tutto funzionava alla perfezione,
speriamo che resti cosi,
un rigraziamento a chi si prodiga nel rendere efficiente il forum :act:

Geppetto56
15-12-2008, 23.49.49
Vabbè ragazzi contate che con questo tempo di schifo è plausibile che la adsl abbia problemi, l'umidità sui doppini di rame crea dei pittoreschi rumori di fondo e spesso si possono avere dei rallentamenti.
Sara ma mi sembra assurdo girare nelle faq di xp 5 o 6 pagine prima di riuscire a leggerne una sul forum credo che il problema sia altrove ormai mi sta venendo la neuro per riuscire a girare sul sito e forum molto spesso devo riaggiornare la pagina perche non si muove minimamente :crying:
La cosa che mi consola è che non sono solo :wall: speriamo che il Boss e soci riescano a risolvere i problemi , almeno quelli che possono perche cosi è tragica la situazione 15 minuti x aprire 4 pagine sono troppi :wall: :x:

cippico
16-12-2008, 08.55.28
saro´ fortunato ma io non ho mai notato rallentamenti...forse sono capitato sempre in momenti di normalita´...

ciaooo a tutti

Geppetto56
16-12-2008, 21.44.03
Da quello che posso vedere a volte è normale però è più facile che ci metta molto ad aprirle e principalmente me lo fa sul forum

n@ndo
17-12-2008, 21.27.00
oggi mi è impossibile navigare sul forum,quando và bene ci vogliono 15 secondi per aprire una pagina....da disconnesso arrivo a 4 secondi :timid:

dolcebiondina
18-12-2008, 09.05.10
Sono lieta di annunciarvi che...da stamattina le pagine di wintricks scorrono veloci quasi come schegge ! :jump: :jump:

n@ndo
18-12-2008, 09.47.31
sembra tutto a posto.comunque non era un problema di wintricks ma della rete fastweb visto che,le ho provate di tutte cambiando SO,macchina boo oggi per il momento và bene.
ultimamente fastweb sta perdendo colpi...rete lentissima telefoni che squillano e nessuno dall'altra parte poi controllo le chiamate ricevute è risulta la data precente,cioè ieri:mm:continue offerte dai cal center che mi propinano contratti convenienti insomma non ci siamo fastweb incomincia starmi sui marroni e anche sui rosei.

dolcebiondina
18-12-2008, 15.45.06
Ah meno male allora che io navigo con Alice 7 mega ! :inn:

Mass8
18-12-2008, 16.23.36
Lento ogni tanto (stamattina) ora come ora normale