PDA

Visualizza versione completa : Il Centro di Sicurezza rileva più antivirus


senpronio
01-10-2007, 09.48.34
Salve

Attualmente sul mio PC non è non è installato nessun antivirus ma il Centro di Sicurezza mi segnala che la "Protezone antivirus" è attivata è sono presenti più antivirus.
In precedenza ho installato ed in seguito disinstallato vari antivirus Free(AVG, Antivir, Avast, Nod32 e Panda).
Probabilmente nella fase di disinstallazione qualche cosa è rimasto nel registro.
Cosa devo fare per ripristinare il Centro di Sicurezza affinchè mi segnali che non sono presenti antivirus???

Grazie a tutti

real7
01-10-2007, 10.00.46
Salve

Attualmente sul mio PC non è non è installato nessun antivirus ma il Centro di Sicurezza mi segnala che la "Protezone antivirus" è attivata è sono presenti più antivirus.
In precedenza ho installato ed in seguito disinstallato vari antivirus Free(AVG, Antivir, Avast, Nod32 e Panda).
Probabilmente nella fase di disinstallazione qualche cosa è rimasto nel registro.
Cosa devo fare per ripristinare il Centro di Sicurezza affinchè mi segnali che non sono presenti antivirus???

Grazie a tutti
prima fai una pulizia del registro usando CCleaner,
poi, eventualmente in Centro sicurezza apri :Cambia le impostazioni,
ci sono 3 opzioni

senpronio
01-10-2007, 10.12.24
Ho fatto pulizia con:
CClaener, Regsupreme e Registry Mechanic
La situazione non cambia.
Scusami, non capisco il senso di cambiare una delle opzioni.
Grazie

real7
01-10-2007, 10.16.01
Ho fatto pulizia con:
CClaener, Regsupreme e Registry Mechanic
La situazione non cambia.
Scusami, non capisco il senso di cambiare una delle opzioni.
Grazie
ovvio,se cambi l'opzione non ti appare l'avviso

senpronio
01-10-2007, 10.33.35
twentec
il mio intento è quello di riportare il Centro alle condizioni originali cioè che mi dà l'avviso che non ci sono antivirus installati e pertanto non c'è protezione attivata
Pertanto non riesco a seguirti, sicuramente per la mia poca dimistichezza in materia, puoi dettagliarmi i passaggi.
Grazie

real7
01-10-2007, 10.52.37
twentec
il mio intento è quello di riportare il Centro alle condizioni originali cioè che mi dà l'avviso che non ci sono antivirus installati e pertanto non c'è protezione attivata
Pertanto non riesco a seguirti, sicuramente per la mia poca dimistichezza in materia, puoi dettagliarmi i passaggi.
Grazie
pensavo che volevi eliminare l'avviso che appare sul desktop,
controlla nel Pannello di controllo,Programmi e funzionalità se ci sono ancora le voci degli antivirus

primoair
01-10-2007, 11.54.25
prova con "Windows Install CleanUp" se per caso hai ancora installato dei residui di antivirus