PDA

Visualizza versione completa : [*buntu] Problema wubi


sgarragagarru
30-09-2007, 22.00.45
Ho tentato di installare ubuntu da XP HE SP2 tramite wubi.
Mi chiede di inserire una user ed una pass prima dell'installazione.
Dual boot, scelgo ubuntu, mi chede user e pass mi d sempre e comunque: errore inserire user e pass corretti. :wall:
NON un banale errore di digitazione ho tentato l'installazione 3 volte cambiando user e pass .
Cosa pu essere? :mm:

UG0_BOSS
01-10-2007, 14.36.13
NON un banale errore di digitazione ho tentato l'installazione 3 volte cambiando user e pass .
Cosa pu essere? :mm:

Utilizzi simboli particolari nella password? Magari dopo l'installazione wubi imposta la lingua/tastiera in inglese e alcuni tasti non corrispondono a quelli della lingua italiana.

sgarragagarru
01-10-2007, 22.04.21
Utilizzi simboli particolari nella password? Magari dopo l'installazione wubi imposta la lingua/tastiera in inglese e alcuni tasti non corrispondono a quelli della lingua italiana.

S, modifica la tast in inglese ma io usavo M come pass x cui il problema era un altro: La username era il nome utente di win da cui avevo installato wubi> ubuntu. C' voluto un tot x arrivarci. :D

grazie

UG0_BOSS
01-10-2007, 22.10.29
S, modifica la tast in inglese ma io usavo M come pass x cui il problema era un altro: La username era il nome utente di win da cui avevo installato wubi> ubuntu. C' voluto un tot x arrivarci. :D

grazie

Beh dai, l'importante avercela fatta :D
Prego e buon Ubuntaggio :)