PDA

Visualizza versione completa : problema all'accensione..


enomis1985
10-09-2007, 13.25.22
ciao!

ultimamente il mio pc ha un problema durante il processo di avvio.. praticamente compare la foto del desktop e nient'altro.. prima che poi compaiano le icone, la barra in basso e tutto l'armamentario passano almeno 2 0 3 minuti. Questo fatto mi infastidisce parecchio perchè vuol dire che il 70% delle volte prima che il pc sia pronto all'uso passano almeno 5 minuti..

Ora, io non so purtroppo a cosa potrebbe essere dovuto questo problema..

Sarei veramente grato se qualcuno potesse aiutarmi!!!

Grazie mille,
Simone

Semi.genius
10-09-2007, 18.57.39
Start->Esegui--eventvwr.exe

guarda gli errori e postali

enomis1985
10-09-2007, 19.18.40
nella voce applicazione mette come errori ricorrenti "application hang" "application error".

nella voce sistema mette sempre come errore ricorrente "service control manager".

Nella voce applicazione mette, ma solo una volta, Msi installer..

Se mi spiegate come allegare le foto pf allego dei print screen cosi che la cosa sia più chiara!

Grazie mille cmq per l'aiuto fin ora!!

Simone

enomis1985
10-09-2007, 19.22.50
ecco qui i print screen!

http://www.pctuner.info/up/results/_200709/20070910192037_errori1.JPG

http://www.pctuner.info/up/results/_200709/20070910192145_errori2.JPG

http://www.pctuner.info/up/results/_200709/20070910192230_errori3.JPG

ora spero funzioni!!

Semi.genius
10-09-2007, 19.25.16
è riccorente l'errore di Sistema del Service Control Manager e l'avviso MsiInstaller..puoi aprire quelle schermate e scrivere il testo?

enomis1985
10-09-2007, 19.28.09
cliccandoci sopra due volte si apre una finestra e in basso posso scrivere... ma nn so se è ciò che intendi?!

Semi.genius
10-09-2007, 19.31.18
:mm:

intendo che deve comparire una schermata del genere http://www.schiaccianoci.net/wp-content/uploads/2006/12/error_svchost.jpg

enomis1985
10-09-2007, 19.34.34
http://www.pctuner.info/up/results/_200709/20070910193211_testo1.JPG

http://www.pctuner.info/up/results/_200709/20070910193416_testo2.JPG

Semi.genius
10-09-2007, 19.40.52
non è stata completatata l'installazione di Office 2000 perciò il servizio per la gestione delle applicazioni crasha perché non riesce a trovare i file necessari a completarne l'installazione...
ammettendo che non l'hai completata e l'hai interrotta, pulisci la voce di Windows installer...installa questo http://download.microsoft.com/download/e/9/d/e9d80355-7ab4-45b8-80e8-983a48d5e1bd/msicuu2.exe e scegli di pulire la voce di Office 2000

enomis1985
10-09-2007, 20.12.28
ma dici che ora dovrebbe accendersi regolarmente dunque??

ora provo una volta e poi ti farò sapere!!


Grazie mille nel frattempo!!

enomis1985
10-09-2007, 20.24.06
cavolo!! ho fatto come dicevi, poi ho spento il pc... ma all'accesione ancora lo stesso problema...

non ha funzionato!? io non so proprio cosa fare!!

enomis1985
10-09-2007, 20.29.11
ecco la nuova schermata...

http://www.pctuner.info/up/results/_200709/20070910202748_Immagine1.JPG

http://www.pctuner.info/up/results/_200709/20070910202832_Immagine2.JPG